Аллион клуб
     
Форум об автомобилях Тойота Аллион и Тойота Премио  
СТРОЧНАЯ РЕКЛАМА (расценки здесь)
Как правильно выбрать камеру обгона? Смотреть видео Доставка цветов в Барнауле и Алтайском крае
Ремонт легковых автомобилей в Красноярске, тел. 8-923-320-6964, 214-13-95 Книга Toyota Allion/Premio модели 2WD&4WD с 2007 г. (скидка 10%)
Здесь можно заказать клубные футболки 7-я Майская межрегиональная встреча клуба Allion & Premio 2017 года!!!
Европейские запчасти для автомобилей с доставкой из Германии

Автор Тема: Проблемы с заводкой!  (Прочитано 17787 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн DOR66
  • Сообщений: 15
  • Регистрация: 20.01.14
  • Пол: Мужской
  • E-mail
    Адрес: Хабаровский край п.Ванино
    Тойота Аллион, 2011, 2ZR-FAE
Re: Не заводиться
« Ответ #15 : 28 Января 2014, 07:44:39 »
Как блок управления Valvematic связан с открытием/закрытием багажника? ???
Я сам не знаю, на диагностике сказали совпадение .. я говорю дважды, ведь такая штука только когда багажник открываю с кнопки на нем а не через салон. Мож чего замыкает, ни кто не верит ... хоть на видео снимай. И такое происходит только когда машина не заведена, когда езжу все норм.



 
Оффлайн DOR66
  • Сообщений: 15
  • Регистрация: 20.01.14
  • Пол: Мужской
  • E-mail
    Адрес: Хабаровский край п.Ванино
    Тойота Аллион, 2011, 2ZR-FAE
Re: Не заводиться
« Ответ #16 : 28 Января 2014, 07:46:52 »
На диагностике сказали надо блок управления как то настраивать, через комп .. пока типа такой проги нет в наличии. Прям беда  :(


« Последнее редактирование: 28 Января 2014, 07:50:18 от DOR66 »

Оффлайн DOR66
  • Сообщений: 15
  • Регистрация: 20.01.14
  • Пол: Мужской
  • E-mail
    Адрес: Хабаровский край п.Ванино
    Тойота Аллион, 2011, 2ZR-FAE
Проблемы с заводкой!
« Ответ #17 : 05 Февраля 2014, 01:43:31 »
Всем привет, Allion 2zr заводиться с кнопки на холодную не с первого раза, нажимаю он схватывает и бросает, нажимаю отпускаю кнопку снова завожу все хорошо , на горячую нет проблем , два дня как новый аккамулятор, мороз -20 на старом аккамуляторе такого не было



Оффлайн igorvod
  • Сообщений: 3119
  • Регистрация: 10.04.13
  • Пол: Мужской
  • Моя машина и доработки на DRIVE2.RU
    Адрес: Курган
    Toyota Allion NZT260, 2010, 1NZ-FE
Re: Проблемы с заводкой!
« Ответ #18 : 05 Февраля 2014, 05:27:25 »
Возможно регулятор давления, который находится в баке, постепенно стравливает давление. Тому виной может быть резинка уплотнительная к фильтру тонкой очистки. Может она дубеет и пропускает только в мороз. Вот тут глянь Владельцы 260-го кузова,отзовитесь! (2)
И у кого-то была такая же проблема после замены фильтра, но там вообще из-за этой резинки даже через пять минут запускался ДВС только со второго раза. Заменил резинку и проблема ушла совсем! Если найдешь ту тему, то пожалуйста скинь ссылку здесь


« Последнее редактирование: 05 Февраля 2014, 05:31:16 от igorvod »

 
Оффлайн Sergynq
  • Сообщений: 705
  • Регистрация: 17.12.13
  • Пол: Мужской
  • TOYOTA-Управляй мечтой
  • E-mail

    Адрес: Уссурийск
    Тойота Camry, 2013, 2AR-FXE
Re: Проблемы с заводкой!
« Ответ #19 : 08 Февраля 2014, 12:50:02 »
Всем привет, Allion 2zr заводиться с кнопки на холодную не с первого раза, нажимаю он схватывает и бросает, нажимаю отпускаю кнопку снова завожу все хорошо , на горячую нет проблем , два дня как новый аккамулятор, мороз -20 на старом аккамуляторе такого не было
после смены аккумулятора обороты еще не обучились, покатаешься немного все должно востановиться



Оффлайн Незабудка
  • Сообщений: 3
  • Регистрация: 14.02.14
  • Пол: Женский
  • E-mail
    Адрес: Благовещенск
    Т. АЛЛИОН, 2010, 2ZR-FE
Re: Проблемы с заводкой!
« Ответ #20 : 14 Февраля 2014, 02:27:07 »
Доброе время суток, уважаемые форумчане!!!
У меня совершенно непонятная проблема... ВОЛШЕБСТВО какое-то....
владею аллионом в 260 кузове неделю. Второй утро подряд не могу завести авто ни с кнопки, ни с сигналки (пандора). при нажатии кнопки следующие симптомы: табло не загорается, иммобилайзер видит, включается вентилятор охлаждения и все(((( стартер даже не крутит!!! с сигналки через автозапуск - также табло не загорается, вентилятор начинает работать, стартер прокручивает, но не запускает двигатель. Масло поменяла, аккум новый, бензина полный бак, в гараже около -10... Вчера не знаю почему, к вечеру неожиданно завелась... а сегодня опять такая же история ....не знаю что делать..
Отзовитесь, пожалуйста, у кого какие мысли есть по этому поводу....



Оффлайн Роман75
  • Сообщений: 334
  • Регистрация: 30.11.11
  • Пол: Мужской
  • E-mail
    Адрес: Хабара-city
    Тойота Аллион, 2009, 3ZR
Re: Проблемы с заводкой!
« Ответ #21 : 14 Февраля 2014, 03:07:45 »
эээ ,я конечно не специалист большой,но думаю все дело в сиге,что то мастеровые где то не докрутили....



Оффлайн Andrej24
  • Сообщений: 1795
  • Регистрация: 06.12.11
  • Пол: Мужской

  • Адрес: Красноярск
    Toyota Corolla Field, 2004, 1nz
Re: Проблемы с заводкой!
« Ответ #22 : 14 Февраля 2014, 03:10:43 »
Роман75,  Сига не причем т.к. вентилятор к ней ни каким боком.



Оффлайн Роман75
  • Сообщений: 334
  • Регистрация: 30.11.11
  • Пол: Мужской
  • E-mail
    Адрес: Хабара-city
    Тойота Аллион, 2009, 3ZR
Re: Проблемы с заводкой!
« Ответ #23 : 14 Февраля 2014, 03:15:40 »
она не может перемыкать сигнал к стартеру и панели?



Оффлайн Vitos_13
  • Сообщений: 181
  • Регистрация: 20.05.13
  • Пол: Мужской
  • мой тел.: 38-98-60
  • E-mail
    Адрес: Blagoveshchensk
    Delica, 1999, 4m40efi
Re: Проблемы с заводкой!
« Ответ #24 : 14 Февраля 2014, 03:56:20 »
Роман75,  Сига не причем т.к. вентилятор к ней ни каким боком.
А вот здесь ты не прав, скорее всего блокировка на сиге сделана по зажиганию, когда она включена, то вентилятор всегда работает. Однозначно к электрикам.



Оффлайн Незабудка
  • Сообщений: 3
  • Регистрация: 14.02.14
  • Пол: Женский
  • E-mail
    Адрес: Благовещенск
    Т. АЛЛИОН, 2010, 2ZR-FE
Re: Проблемы с заводкой!
« Ответ #25 : 14 Февраля 2014, 04:03:05 »
Самое что печальное,пару электриков уже смотрели и ничего не смогли сказать. Необходимо тащить в бокс....  теперь думаю,как из гаража вытащить



Оффлайн Роман75
  • Сообщений: 334
  • Регистрация: 30.11.11
  • Пол: Мужской
  • E-mail
    Адрес: Хабара-city
    Тойота Аллион, 2009, 3ZR
Re: Проблемы с заводкой!
« Ответ #26 : 14 Февраля 2014, 04:10:36 »
Самое что печальное,пару электриков уже смотрели и ничего не смогли сказать. Необходимо тащить в бокс....  теперь думаю,как из гаража вытащить
эвакуатором,никаких проблем



Оффлайн Vitos_13
  • Сообщений: 181
  • Регистрация: 20.05.13
  • Пол: Мужской
  • мой тел.: 38-98-60
  • E-mail
    Адрес: Blagoveshchensk
    Delica, 1999, 4m40efi
Re: Проблемы с заводкой!
« Ответ #27 : 14 Февраля 2014, 04:26:33 »
Тел в личку отправил, позвоните, думаю заведём на месте



Оффлайн CYD
  • Сообщений: 30
  • Регистрация: 07.08.13
  • Пол: Мужской

  • Адрес: Биробиджан
    Тойота Аллион, 2008, 2zr-fe
Re: Проблемы с заводкой!
« Ответ #28 : 14 Февраля 2014, 12:41:29 »
Всем привет. Подскажите, что могло быть. Катался на авто и было все нормально... заглушил... затем сел заводить и не тут то  было;
жму на кнопку раз - включается магнитола часы и т.д.
жму два - вкл печка табло...в общем все как обычно
жму три с нажатым тормозом, в надежде завести автомобиль - а хренушки, кнопка  "engine start" мигает, табло горит в обычном формате, а авто не заводится, да ваще не че не происходит, как будто и не нажимал...

раз десять по пыжился Я, не че не помогало. И с сиги снимал\ставил, и сразу с первого нажатия на кнопку пытался завести, и с бубном вокруг походил... не че не помогло. Кстати при попытке завода с сигнализации та же песня была.

В конце концов Я повертел рулем и все заработало.

з.ы. установлен штырь в руль, расположен в районе педалей, мог ли он как то повлиять? Мож за провода зацепился? Уже темно рассматривать не стал...



Оффлайн Dimitrii
  • Сообщений: 322
  • Регистрация: 10.09.13
  • Пол: Мужской
  • Зачем ждать от жизни чуда!? Чудите сами.
  • E-mail

    Адрес: Омск
    Тойота Премио, 2003, 1ZZ-FE
Re: Проблемы с заводкой!
« Ответ #29 : 14 Февраля 2014, 18:22:24 »
Доброе время суток, уважаемые форумчане!!!
У меня совершенно непонятная проблема... ВОЛШЕБСТВО какое-то....
владею аллионом в 260 кузове неделю. Второй утро подряд не могу завести авто ни с кнопки, ни с сигналки (пандора). при нажатии кнопки следующие симптомы: табло не загорается, иммобилайзер видит, включается вентилятор охлаждения и все(((( стартер даже не крутит!!! с сигналки через автозапуск - также табло не загорается, вентилятор начинает работать, стартер прокручивает, но не запускает двигатель. Масло поменяла, аккум новый, бензина полный бак, в гараже около -10... Вчера не знаю почему, к вечеру неожиданно завелась... а сегодня опять такая же история ....не знаю что делать..
Отзовитесь, пожалуйста, у кого какие мысли есть по этому поводу....
У меня было что-то подобное( премио 240 кузов) не заводилась пока не прикуришь. Ездил к электрикам 1-й сказал всё в норме, 2-й приехал ( когда не завелась) сказал что реле стартера мозги компосирует и только 3-й нашёл что это втягиваюшая. P.S. Вся электрика, кроме стартера, работала, когда машина не заводилась!