Аллион клуб
     
Форум об автомобилях Тойота Аллион и Тойота Премио  
СТРОЧНАЯ РЕКЛАМА (расценки здесь)
Как правильно выбрать камеру обгона? Смотреть видео Доставка цветов в Барнауле и Алтайском крае
Ремонт легковых автомобилей в Красноярске, тел. 8-923-320-6964, 214-13-95 Книга Toyota Allion/Premio модели 2WD&4WD с 2007 г. (скидка 10%)
Здесь можно заказать клубные футболки 7-я Майская межрегиональная встреча клуба Allion & Premio 2017 года!!!
Европейские запчасти для автомобилей с доставкой из Германии

Автор Тема: Плохо заводится, при температаре ДВС 90гр на холодныу нормально.  (Прочитано 19125 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн ZиG
  • Сообщений: 4656
  • Регистрация: 13.02.09
  • Пол: Мужской

  • Адрес: СПб
    Была Toyota Premio, 2002, 1ZZ-FE
а стартер то крутит или просто буксует?
стартер крутит.Если стартер перекрутить на секунду как машинка схватила(завелась) сразу глушится,а потом с большим трудом заводится.
Может какое нибудь реле,или фиг его знает.
значит чисто в электр.. дело, где то что то отсекает, послушай совет МОРОЗА



 
Оффлайн МОРОЗ
  • Сообщений: 1587
  • Регистрация: 15.03.08
  • Пол: Мужской
  • E-mail
    Адрес: омск
    ALLION, 2002, 1ZZ-FE

Оффлайн ALLION 2.0 2002...
  • Сообщений: 173
  • Регистрация: 07.12.08
  • Пол: Мужской

Дело в том что до замены шеток ничего такого не было.И акум не отсоединял так надолго.Может какие настройки сбились.?



Оффлайн МОРОЗ
  • Сообщений: 1587
  • Регистрация: 15.03.08
  • Пол: Мужской
  • E-mail
    Адрес: омск
    ALLION, 2002, 1ZZ-FE
Дело в том что до замены шеток ничего такого не было.И акум не отсоединял так надолго.Может какие настройки сбились.?
Ты читал по ссылке выше? И на нашем форуме Не заводится D4 при -1-3 ...  из-за сигнализации?



 
Оффлайн ALLION 2.0 2002...
  • Сообщений: 173
  • Регистрация: 07.12.08
  • Пол: Мужской

Дело в том что до замены шеток ничего такого не было.И акум не отсоединял так надолго.Может какие настройки сбились.?
Ты читал по ссылке выше? И на нашем форуме Не заводится D4 при -1-3 ...  из-за сигнализации?
читал.Мне тоже кажется что сигналка не так подключена.
Записался на сегодня к электрику,посмотрим что сделает.
Как только,так сразу отпишусь.



Оффлайн ALLION 2.0 2002...
  • Сообщений: 173
  • Регистрация: 07.12.08
  • Пол: Мужской

Реле есть,подключен как надо.Только почему то с запуска плохо заводился от сигнала давления масла(эт как я понял).Мне переподключили по напряжения бортовой сети.С запуска стала заводиться идеально.
С первого раза.
Вот только не знаю в чём было дело,почему то она у меня с ключа не хотела заводиться.За два часа до электрика начала заводиться как ни в чём не бывало,то есть нормально.
Может мастера испугалась.
И было такое,вчера сама по себе заглохла,еле завел.Сегодня повторилось тоже еле завел(сегодня было два раза).Не знаю в чём дело.Есть басовитый шум со стороны пассажирского сидения ближе к центру под капотом.глушитель не отпускает сразу скажу.
Может из-за этого шума не заводилась(глохла),что это может быть?
Бегает отлично,


« Последнее редактирование: 21 Июля 2009, 18:47:45 от ALLION 2.0 2002... »

Оффлайн Серёга.
  • Сообщений: 23376
  • Регистрация: 15.11.08
  • Пол: Мужской
  • Judge not lest ye be judged

  • Адрес: Косопузия
А реле бензонасоса смотрел?



Оффлайн ALLION 2.0 2002...
  • Сообщений: 173
  • Регистрация: 07.12.08
  • Пол: Мужской

А реле бензонасоса смотрел?
электрик смотрел сказал работает.Я сам даже не знаю где он есть.



Johnny_boy_86
  • Гость
У меня у друга такая же беда была, не заводиться на горячую хоть у бей, тока на "санках", так вот у него дело в стартёре было, там его как то чистят от нагара и всё норм стало.



Оффлайн ALLION 2.0 2002...
  • Сообщений: 173
  • Регистрация: 07.12.08
  • Пол: Мужской

Оказалось это всё изза уплотнительного кольца в баке(между бен/насосом и фильтром).И шум этот выдавал бен/насос,он по днищу бака бил.Кольца не было,кусок шланга такого же размера врезал,заводится нормально,и звук пропал.



Оффлайн karp
  • Сообщений: 3
  • Регистрация: 12.08.09
  • Пол: Мужской

  • Адрес: минус
У меня Аллион2001г. D4 такая же беда на холодную заводит с первого раза при нагреве двигателя может с 3 а может и с 5 раза завеститсь недавно поменяли щетки на стартере,свечи, промыли топливную систему проблема осталась та же сказали на сервисе 3 дня поездить и компьютер научится с 1 раза заводится (самому смешно и не верится) но шума вроде никакого нет только когда заведешь и она заглохнет какие-то щелчки слышно из под капота, на днях попробую сигналку проверить и реле бензонасоса и отпишусь.А уплотнител. кольцо сам менял?



Оффлайн ALLION 2.0 2002...
  • Сообщений: 173
  • Регистрация: 07.12.08
  • Пол: Мужской

У меня Аллион2001г. D4 такая же беда на холодную заводит с первого раза при нагреве двигателя может с 3 а может и с 5 раза завеститсь недавно поменяли щетки на стартере,свечи, промыли топливную систему проблема осталась та же сказали на сервисе 3 дня поездить и компьютер научится с 1 раза заводится (самому смешно и не верится) но шума вроде никакого нет только когда заведешь и она заглохнет какие-то щелчки слышно из под капота, на днях попробую сигналку проверить и реле бензонасоса и отпишусь.А уплотнител. кольцо сам менял?
да сам.Снимаешь бен/насос целиком из бака и вынимаешь сам бен/насос из фильтра,там и увидишь это самое колечко.Лучше(как и мне сдесь советовали)поменяй заодно фильтр и сетку.



Оффлайн ALLION 2.0 2002...
  • Сообщений: 173
  • Регистрация: 07.12.08
  • Пол: Мужской

И ещё,сдесь у знакомого на альтезе тоже D-4 была такая же проблема. заводит,а она сразу глохнет,и так несколько раз пока не заведется,только ему диагностика помогла(ему повезло,не мучался)показала датчик vvt.Поменял этот датчик и проблема пропала,заводится нормально.



Оффлайн karp
  • Сообщений: 3
  • Регистрация: 12.08.09
  • Пол: Мужской

  • Адрес: минус
спасибо за совет в субботу все проверю и отпишусь.



Оффлайн karp
  • Сообщений: 3
  • Регистрация: 12.08.09
  • Пол: Мужской

  • Адрес: минус
у меня все таки причина была в сигналке, но фильтр все равно поменял. отключил сигналку вообще -теперь заводится с пол оборота