Аллион клуб
     
Форум об автомобилях Тойота Аллион и Тойота Премио  
СТРОЧНАЯ РЕКЛАМА (расценки здесь)
Как правильно выбрать камеру обгона? Смотреть видео Здесь можно заказать клубные футболки
Ремонт легковых автомобилей в Красноярске, тел. 8-923-320-6964, 214-13-95 Книга Toyota Allion/Premio модели 2WD&4WD с 2007 г. (скидка 10%)
Служба доставки цветов с. Венгерово Венгеровский район Новосибирская область

Автор Тема: Проблемы с работой форума  (Прочитано 43584 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн mayorovka
  • Сообщений: 534
  • Регистрация: 09.02.09
  • Пол: Мужской
  • Константин
  • E-mail

    Адрес: Омск
    Toyota Premio, 2002, 1ZZ-FE
Re: Проблемы с работой форума
« Ответ #15 : 18 Января 2010, 06:37:54 »
zig, спасибо за совет, сегодня вечером попробую.



 
Оффлайн ZиG
  • Сообщений: 4656
  • Регистрация: 13.02.09
  • Пол: Мужской

  • Адрес: СПб
    Была Toyota Premio, 2002, 1ZZ-FE
Re: Проблемы с работой форума
« Ответ #16 : 18 Января 2010, 11:00:18 »
zig, спасибо за совет, сегодня вечером попробую.
пожалуйста, иногда помогает, может еще куки поудалять



Оффлайн Oleg
  • Глобальный модератор
  • Сообщений: 359
  • Регистрация: 13.04.08
  • Пол: Мужской

  • Адрес: Алтайский край, Барнаул
    Toyota Allion, 2003, 1ZZ-FE
Re: Проблемы с работой форума
« Ответ #17 : 18 Января 2010, 18:42:53 »
Что IE, что Opera - одинаково. Игорь же говорит, что связи не было. А сейчас бывает нормально, а бывает тормозит. По-моему зависит от загруженности провайдера, а не от браузера.



Оффлайн ZиG
  • Сообщений: 4656
  • Регистрация: 13.02.09
  • Пол: Мужской

  • Адрес: СПб
    Была Toyota Premio, 2002, 1ZZ-FE
Re: Проблемы с работой форума
« Ответ #18 : 19 Января 2010, 05:43:23 »
Что IE, что Opera - одинаково. Игорь же говорит, что связи не было. А сейчас бывает нормально, а бывает тормозит. По-моему зависит от загруженности провайдера, а не от браузера.
все может быть, но иногда и смена браузера помогает. У нас тупит интернет по выходным и праздникам, когда весь город там сидит, плохо что нет конкуренции, в др городах насчет этого попроще и цены дешевле и скорость выше. Недобросовестные у нас провайдеры, при разных тарифных планах скорость одинаковая



 
Оффлайн mayorovka
  • Сообщений: 534
  • Регистрация: 09.02.09
  • Пол: Мужской
  • Константин
  • E-mail

    Адрес: Омск
    Toyota Premio, 2002, 1ZZ-FE
Re: Проблемы с работой форума
« Ответ #19 : 19 Января 2010, 06:06:40 »
Попробывал другие браузеры, результат не изменился.



Оффлайн Tatjana
  • Сообщений: 68
  • Регистрация: 19.01.09
  • Пол: Женский
  • Toyota Allion 2003

  • Адрес: Алтайский край
    тойота аллион, 2003, 1NZ-FE
Re: Проблемы с работой форума
« Ответ #20 : 19 Января 2010, 06:18:24 »
у меня на мазиле проблем нет



Оффлайн Oleg
  • Глобальный модератор
  • Сообщений: 359
  • Регистрация: 13.04.08
  • Пол: Мужской

  • Адрес: Алтайский край, Барнаул
    Toyota Allion, 2003, 1ZZ-FE
Re: Проблемы с работой форума
« Ответ #21 : 19 Января 2010, 18:48:35 »
Вот сегодня вообще идеально работает, проблем нет. Скорее всего это были временные трудности с хостингом.



Оффлайн ZиG
  • Сообщений: 4656
  • Регистрация: 13.02.09
  • Пол: Мужской

  • Адрес: СПб
    Была Toyota Premio, 2002, 1ZZ-FE
Re: Проблемы с работой форума
« Ответ #22 : 19 Января 2010, 18:53:55 »
Попробывал другие браузеры, результат не изменился.
пора бить провайдера значит



Оффлайн mayorovka
  • Сообщений: 534
  • Регистрация: 09.02.09
  • Пол: Мужской
  • Константин
  • E-mail

    Адрес: Омск
    Toyota Premio, 2002, 1ZZ-FE
Re: Проблемы с работой форума
« Ответ #23 : 20 Января 2010, 14:37:05 »
пора бить провайдера значит
Я думаю провайдер не причем, т.к. другие сайты, форумы, работают нормально, да и скорость тестил, выдает цифру озвученную провайдером.



Оффлайн ZиG
  • Сообщений: 4656
  • Регистрация: 13.02.09
  • Пол: Мужской

  • Адрес: СПб
    Была Toyota Premio, 2002, 1ZZ-FE
Re: Проблемы с работой форума
« Ответ #24 : 20 Января 2010, 17:27:05 »
пора бить провайдера значит
Я думаю провайдер не причем, т.к. другие сайты, форумы, работают нормально, да и скорость тестил, выдает цифру озвученную провайдером.
а скорость какая?



Оффлайн Вова
  • Сообщений: 224
  • Регистрация: 04.12.08
  • Пол: Мужской
  • E-mail
    Адрес: Омская область.
    TOYOTA ALLION, 2003, 1-NZ-FE
Re: Проблемы с работой форума
« Ответ #25 : 20 Января 2010, 18:41:11 »
Перестали работать (зависло). Скорость иногда ?????

Показать новые сообщения с Вашего последнего визита.
Показать новые ответы на Ваши сообщения.



Оффлайн mayorovka
  • Сообщений: 534
  • Регистрация: 09.02.09
  • Пол: Мужской
  • Константин
  • E-mail

    Адрес: Омск
    Toyota Premio, 2002, 1ZZ-FE
Re: Проблемы с работой форума
« Ответ #26 : 20 Января 2010, 19:41:12 »
а скорость какая?
Тестирование скорости из интернета к Вам.
( download )
4.26 Мбит/сек
520.06 КБайт/сек   
Тестирование скорости от Вас в интернет.
( upload )
849.26 Кбит/сек
103.66 КБайт/сек



Оффлайн MrFreeze
  • Сообщений: 226
  • Регистрация: 09.10.08
  • Пол: Мужской
  • E-mail
    Адрес: г.Нижневартовск
    Toyota Premio
Re: Проблемы с работой форума
« Ответ #27 : 21 Января 2010, 14:11:11 »
Перестали работать (зависло). Скорость иногда ?????

Показать новые сообщения с Вашего последнего визита.
Показать новые ответы на Ваши сообщения.


тоже бывает виснет форум на них, не открывает ссылки и все.



Nokian122
  • Гость
Re: Проблемы с работой форума
« Ответ #28 : 21 Января 2010, 16:33:38 »
Сегодня всё замечательно!:0



Оффлайн ZиG
  • Сообщений: 4656
  • Регистрация: 13.02.09
  • Пол: Мужской

  • Адрес: СПб
    Была Toyota Premio, 2002, 1ZZ-FE
Re: Проблемы с работой форума
« Ответ #29 : 21 Января 2010, 16:53:02 »
а скорость какая?
Тестирование скорости из интернета к Вам.
( download )
4.26 Мбит/сек
520.06 КБайт/сек   
Тестирование скорости от Вас в интернет.
( upload )
849.26 Кбит/сек
103.66 КБайт/сек
Тяжелый случай, тут наука бессильна. У меня советы закончились.