Аллион клуб
     
Форум об автомобилях Тойота Аллион и Тойота Премио  
СТРОЧНАЯ РЕКЛАМА (расценки здесь)
Как правильно выбрать камеру обгона? Смотреть видео Здесь можно заказать клубные футболки
Ремонт легковых автомобилей в Красноярске, тел. 8-923-320-6964, 214-13-95 Книга Toyota Allion/Premio модели 2WD&4WD с 2007 г. (скидка 10%)
Служба доставки цветов с. Криводановка Новосибирский район Новосибирская область

Автор Тема: проблемы с электроникой  (Прочитано 7388 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Sernik38
  • Сообщений: 242
  • Регистрация: 20.07.09
  • Пол: Мужской
  • E-mail
    Адрес: Иркутск
    Тойота Аллион, 2005, 1ZZ-FE
проблемы с электроникой
« : 13 Октября 2009, 14:14:52 »
Сегодня поимел проблемы с электроникой. чертовщина какая то.
утром с гаража откал без проблем.
в обед заметил что не горит подсветка климат-контроля, его кнопок, освещения бардачка и положение селектора АКПП. думал предохранитель. лезть в блоки не стал - поехал по делам.
катаясь по городу, при очередном запуске двигателя заметил что стрелки тахометра и спидометра дергаются и после этого начинают работать, при выключении двигла стрелки остаются в положениях при котором выключен двигатель. при след запуске - падают в нижнее положение, в панели звуки с шестеренок и снова встают на рабочее положение и начинают работать. к вечеру такое же и со стрелками бензобака и спидометра. но это еще не все.
приборная панель и кнопка центр замка не работают при остутствии ключа в замке, т.е. не горит символ открытых дверей и нет звука привода замков.
центр замок закрывает с кнопки на ключе, но не открывает, при этом слышно как в дверях работает привод замков (возможно тоже на закрывание).
перестали гореть обе лампы правого поворотника. на панели стрелка вправо работает с повышенной частотой.
камера заднего хода в автоматическом режиме не включается (шарманка и камера не родные), вручную включить - работает.
и еще более странное - не работают ПТФ
ЧТО ЭТО МОЖЕТ БЫТЬ ТАКОЕ?
предохранители проверял - все рабочие.
до этого (с месяц назад) сделал КЗ на подсветке замка зажигания (от нее подсветка в ноги и подсветка двери), и эти подсветки у меня не светятся. проблема, как я думаю, в мультиплексе.

так вот теперешние проблемы тоже связаны с этим мультиплексом, как думаете?



 
Оффлайн rabbit
  • Сообщений: 4646
  • Регистрация: 30.04.08
  • Пол: Мужской
  • Фотоальбом (11 фото)
  • просто юрист

  • Адрес: Барнаул
    Тойота Ипсум, 2001, 2AZ
Re: проблемы с электроникой
« Ответ #1 : 13 Октября 2009, 16:58:03 »
скорее всего мультиплекс не сдох сразу, по кусочкам разваливается... :( КЗ это плохо :(



Оффлайн Diagnose
  • Сообщений: 321
  • Регистрация: 27.04.08
  • Пол: Мужской
  • Фотоальбом (19 фото)
  • Жизнь в движении!

  • Адрес: г.Волгоград
    Toyota-Allion 1.8, 2003, 1ZZ-FE
Re: проблемы с электроникой
« Ответ #2 : 13 Октября 2009, 23:11:30 »
Для начала проверь самое простое - массы по салону и в подкапотном пространстве на качество контакта, наличие окислений. Проверь как хорошо  контачит основной питающий провод, приходящий на мультиплекс, может еще где проблема с качеством контактов. Чаще всего проблемы начинаются в районе порогов и пространстве ног, попадает влага и.... ещё не жалует сама изоляция проводов - от времени рассыхается и трескается, и когда туда попадает влага, медь превращается в зелёную субстанцию и перестаёт быть проводником. Ещё рекомендую проверить места, где "побывала рука человека", пока никто не лазит - вроде и проблемы не возникают. А мультиплекс успеешь приговорить, штука не дешёвая и должна быть достаточно надёжной, да и характер дефекта странный. Хотя и палка иногда стреляет.



Оффлайн Sernik38
  • Сообщений: 242
  • Регистрация: 20.07.09
  • Пол: Мужской
  • E-mail
    Адрес: Иркутск
    Тойота Аллион, 2005, 1ZZ-FE
Re: проблемы с электроникой
« Ответ #3 : 14 Октября 2009, 04:20:53 »
вчера до 2 часов ночи возился в машине.
сразу в мультиплекс полез.
снял массу, кое-как его вытащил.
к этому мультиплексу идут четыре провода от сиги (Ц.З. - откр и закр, багажник, и еще на что-то, может на вежливую подсветку) . так вот два из них еле-как держались на припое. припоял их поновой. сам блок осмотрел, но там мне ниче не понятно - микросхемка как материнская плата компьютера, только меньше размером.
собрал, кое-как поставил на место (как я матерился!!!).
И о чудо - все заработало, но подсветки на замок зажигания так и нет :-) (ну и фиг с ней)



 
Оффлайн ALEHANDRO
  • Сообщений: 1068
  • Регистрация: 21.07.08
  • Пол: Мужской
  • MONGOOSE Amasa Elit. ATV CF-MOTO 500
  • E-mail

    Адрес: г. Иркутск
    Toyota Camry, 2011, 2AZ 2.4
Re: проблемы с электроникой
« Ответ #4 : 14 Октября 2009, 04:46:49 »
Мда... Вчера вообще дурацкий день был. Ну так косяк сигнальщиков плохо припоялись?



Оффлайн Sernik38
  • Сообщений: 242
  • Регистрация: 20.07.09
  • Пол: Мужской
  • E-mail
    Адрес: Иркутск
    Тойота Аллион, 2005, 1ZZ-FE
Re: проблемы с электроникой
« Ответ #5 : 14 Октября 2009, 06:14:07 »
ну я то не впервый раз лазил в мультиплекс, может и после меня отвалились проводки



Оффлайн ALEHANDRO
  • Сообщений: 1068
  • Регистрация: 21.07.08
  • Пол: Мужской
  • MONGOOSE Amasa Elit. ATV CF-MOTO 500
  • E-mail

    Адрес: г. Иркутск
    Toyota Camry, 2011, 2AZ 2.4
Re: проблемы с электроникой
« Ответ #6 : 14 Октября 2009, 07:05:12 »
А я тут вспомнил что у знакомого в гараже стоит премка битая я с нее рамку для мафона себе снял, а свою поставил вот и думаю надо еще разок к нему подкатить и мультиплексами махнуться.



Оффлайн Sernik38
  • Сообщений: 242
  • Регистрация: 20.07.09
  • Пол: Мужской
  • E-mail
    Адрес: Иркутск
    Тойота Аллион, 2005, 1ZZ-FE
Re: проблемы с электроникой
« Ответ #7 : 14 Октября 2009, 08:29:42 »
конечно, еще думаешь.
а какого года премка? не 05года случайно? :blush:



Оффлайн ALEHANDRO
  • Сообщений: 1068
  • Регистрация: 21.07.08
  • Пол: Мужской
  • MONGOOSE Amasa Elit. ATV CF-MOTO 500
  • E-mail

    Адрес: г. Иркутск
    Toyota Camry, 2011, 2AZ 2.4
Re: проблемы с электроникой
« Ответ #8 : 14 Октября 2009, 08:45:38 »
2003г. Парень вялый хер разшевелишь я рамку месяц клянчил. Вот по этому и думаю управлюсь я за месяц или нет. Машина битая в хлам ехал один и при столкновении аж пассажирская подушка сработала все там повело скоро как год разбор полетов вот и стоит битьё это место занимает.



Оффлайн Sernik38
  • Сообщений: 242
  • Регистрация: 20.07.09
  • Пол: Мужской
  • E-mail
    Адрес: Иркутск
    Тойота Аллион, 2005, 1ZZ-FE
Re: проблемы с электроникой
« Ответ #9 : 14 Октября 2009, 09:22:32 »
ну ясно, я щас ответа жду с владика на 2005год.
как говорил, есть на 2002год если что



Оффлайн blink
  • Сообщений: 10
  • Регистрация: 27.10.12
  • Пол: Мужской
  • E-mail
    Адрес: Забайкальский край
    Toyota Allion, 2003, 1ZZ-FE
Re: проблемы с электроникой
« Ответ #10 : 27 Мая 2013, 06:30:11 »
Парни пожалуйста, подскажите новичку как снять мультиплекс - хочу увезти электрику (или приехать к электрику и снять чтоб починил - боюсь что электрик сломает и вообще оттуда домой не приеду :(), пропала подсветка замка зажигания, предохранитель поменял(panel1(7,5A)) - не помогло. Осталась надежда на автоэлектрика.
Желательно поэтапно 1,2,3,4  :blush:



Оффлайн sribniy_a
  • Сообщений: 317
  • Регистрация: 22.05.08
  • Пол: Мужской
  • Омская область

  • Адрес: Омская область
Re: проблемы с электроникой
« Ответ #11 : 27 Мая 2013, 07:29:43 »



Оффлайн Серёга.
  • Сообщений: 23509
  • Регистрация: 15.11.08
  • Пол: Мужской
  • Judge not lest ye be judged

  • Адрес: Косопузия
Re: проблемы с электроникой
« Ответ #12 : 27 Мая 2013, 11:53:05 »
Парни пожалуйста, подскажите новичку как снять мультиплекс - хочу увезти электрику (или приехать к электрику и снять чтоб починил - боюсь что электрик сломает и вообще оттуда домой не приеду :(), пропала подсветка замка зажигания, предохранитель поменял(panel1(7,5A)) - не помогло. Осталась надежда на автоэлектрика.
Желательно поэтапно 1,2,3,4  :blush:
На блоке три болта под ключ на 10, откручивал торцовым ключом.Чтобы удобнее было снимал воздуховод в торпеде и откручивал нижний болт крепления. Если рука тонкая то провода снимешь с блока сзади без проблем, мне пришлось помучится



Оффлайн FuelMAN
  • Сообщений: 304
  • Регистрация: 20.06.11
  • Пол: Мужской
  • До этого владел Премкой 2004г
  • E-mail

    Адрес: Новосибирск
    Toyota Allion, 2005, 1ZZ-FE
Re: проблемы с электроникой
« Ответ #13 : 28 Мая 2013, 20:42:51 »
Парни пожалуйста, подскажите новичку как снять мультиплекс - хочу увезти электрику (или приехать к электрику и снять чтоб починил - боюсь что электрик сломает и вообще оттуда домой не приеду :(), пропала подсветка замка зажигания, предохранитель поменял(panel1(7,5A)) - не помогло. Осталась надежда на автоэлектрика.
Желательно поэтапно 1,2,3,4  :blush:
А может всетки лампочка? Извиняюсь заранее просто ты не написал что ее проверял



Оффлайн blink
  • Сообщений: 10
  • Регистрация: 27.10.12
  • Пол: Мужской
  • E-mail
    Адрес: Забайкальский край
    Toyota Allion, 2003, 1ZZ-FE
Re: проблемы с электроникой
« Ответ #14 : 29 Мая 2013, 02:39:14 »
А может всетки лампочка? Извиняюсь заранее просто ты не написал что ее проверял
Лампочка жива по крайней мере никаких симптомов. Даже подключал к проводам подсветки замка зажигания светодиодную лампочку от климата - тока ващще нет  :'(


« Последнее редактирование: 29 Мая 2013, 02:41:51 от blink »