Аллион клуб
     
Форум об автомобилях Тойота Аллион и Тойота Премио  
СТРОЧНАЯ РЕКЛАМА (расценки здесь)
Как правильно выбрать камеру обгона? Смотреть видео Здесь можно заказать клубные футболки
Ремонт легковых автомобилей в Красноярске, тел. 8-923-320-6964, 214-13-95 Книга Toyota Allion/Premio модели 2WD&4WD с 2007 г. (скидка 10%)
Служба доставки цветов г. Горняк Алтайский край

Автор Тема: На холодную плохой запуск!!!  (Прочитано 56446 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Владимир
  • Сообщений: 1
  • Регистрация: 30.07.08
  • Пол: Мужской
  • E-mail
    Адрес: Алтайский край г. Бийск
На холодную плохой запуск!!!
« : 30 Июля 2008, 11:10:19 »
Когда заводишь Toyota Allion 1.8 утром сначала начинает троить потом набирает нормальные обороты, и последующие запуски мне кажется долго крутит стартер чтобы машина завелась. Отогнал на диагностику там показало что все в порядке. Подскажите пожалуйста что это может быть и как с этим бороться.



 
Оффлайн rabbit
  • Сообщений: 4646
  • Регистрация: 30.04.08
  • Пол: Мужской
  • Фотоальбом (11 фото)
  • просто юрист

  • Адрес: Барнаул
    Тойота Ипсум, 2001, 2AZ
Re: На холодную плохой запуск!!!
« Ответ #1 : 30 Июля 2008, 11:43:13 »
к мастеру на сто с конкретным вопросом про свечи... их состояние и тд... (начинает троить) :( долго крутит стартер - это субъективно весьма, вроде 2 сек надо ключ держать потом отпускать! но... если диагностика ничего не выявила а вы по-прежнему насилуете стартер по 2-3 раза каждый день, ответ один - поменять сто, там будет другая диагностика... :)



Оффлайн МОРОЗ
  • Сообщений: 1587
  • Регистрация: 15.03.08
  • Пол: Мужской
  • E-mail
    Адрес: омск
    ALLION, 2002, 1ZZ-FE
Re: На холодную плохой запуск!!!
« Ответ #2 : 30 Июля 2008, 12:06:29 »
Когда заводишь Toyota Allion 1.8 утром сначала начинает троить потом набирает нормальные обороты, и последующие запуски мне кажется долго крутит стартер чтобы машина завелась. Отогнал на диагностику там показало что все в порядке. Подскажите пожалуйста что это может быть и как с этим бороться.
У меня тока зимой так. Порой раза 3-4 включаю стартер с передышками . И расколбас сначала, потом разгоняется...



Оффлайн rabbit
  • Сообщений: 4646
  • Регистрация: 30.04.08
  • Пол: Мужской
  • Фотоальбом (11 фото)
  • просто юрист

  • Адрес: Барнаул
    Тойота Ипсум, 2001, 2AZ
Re: На холодную плохой запуск!!!
« Ответ #3 : 30 Июля 2008, 13:21:58 »
Мороз, некогда подзарядить дохлый аккумулятор ?! :) Я прошлый год почти сразу 70 р за это дело отнес, щас запарок нет хоть -20С хоть -37С... :)



 
Оффлайн Torrero
  • Сообщений: 444
  • Регистрация: 20.07.08
  • Пол: Мужской
  • У мудреца спросил юнец: - Скажи, пожалуйста, мудрец, Дай на вопрос ответ мне ясный, Что лучше женщины прекрасной? Мудрец прикинул в голове И, не спеша, ответил :"ДВЕ!"...
  • Toyota Allion A15, 2003.г
  • E-mail

    Адрес: г.Новосибирск
Re: На холодную плохой запуск!!!
« Ответ #4 : 30 Июля 2008, 19:58:22 »
у меня стоит 65 аккумулятор)



Оффлайн Pahan
  • Сообщений: 62
  • Регистрация: 17.06.08
  • Пол: Мужской
  • E-mail
    Адрес: г. Красноярск
    Toyota Allion, 2002, 1NZ-FE
Re: На холодную плохой запуск!!!
« Ответ #5 : 31 Июля 2008, 04:27:24 »
Может бензин косячный? Свечи смотри! АКБ нормальный?



Оффлайн МОРОЗ
  • Сообщений: 1587
  • Регистрация: 15.03.08
  • Пол: Мужской
  • E-mail
    Адрес: омск
    ALLION, 2002, 1ZZ-FE
Re: На холодную плохой запуск!!!
« Ответ #6 : 01 Августа 2008, 06:55:52 »
Мороз, некогда подзарядить дохлый аккумулятор ?! :) Я прошлый год почти сразу 70 р за это дело отнес, щас запарок нет хоть -20С хоть -37С... :)
При чем тут аккум?? Ты че свой по пять минут маслачишь??



Оффлайн алексий
  • Сообщений: 91
  • Регистрация: 30.06.08
  • Пол: Мужской
  • E-mail
    Адрес: омск
    Toyota Allion, 2003, 1NZ
Re: На холодную плохой запуск!!!
« Ответ #7 : 01 Августа 2008, 07:26:24 »
Владимир, не надо с этим бороться. Нормальная работа на холодную. Ты утром просыпаешься, тоже "троишь" зеваешь и соображаешь с трудом. А на СТО тебе могут только хуже сделать, полезут в настройки впрыска электронного и ППЦ.



Оффлайн spaceviper
  • Сообщений: 7
  • Регистрация: 22.10.08
  • Пол: Мужской
  • E-mail
    Адрес: Забайкальский край, Чита.
Затрудненый запуск на холодную
« Ответ #8 : 22 Октября 2008, 14:52:10 »
Приветствую всех! У меня проблема: Алион 2002г 1.8 стал глохнуть на холостых, причем это происходит время от времени.Бывает так езжу полдня по городу и на очередном перекрестке глохнет двигатель, завожу, нормуль, еду дальше. А бывает так: утром завожу 10 сек проработает и глохнет, снова завожу снова 10-20 сек и глохнет, приходится прогазовывать 3-5 раз резким нажатием на педаль и о чудо двигатель работает без проблем. Гонял авто на компьютерную диагностику, все чисто никаких ошибок. На сто  почистили внутри корпуса дроссельной заслонки (были загрязнения), не помогло. На холостых в режиме D и P обороты движка 600 ( двигатель разогретый ). Сегодня опять заглох, записался на сто.



Оффлайн sanechek
  • Сообщений: 684
  • Регистрация: 16.09.08
  • Пол: Мужской
  • E-mail
    Адрес: Новороссийск
Re: на холостых глохнет
« Ответ #9 : 22 Октября 2008, 15:06:20 »
а что и как давно из сервисного обслуживания авто делал? какие заены были?



Оффлайн spaceviper
  • Сообщений: 7
  • Регистрация: 22.10.08
  • Пол: Мужской
  • E-mail
    Адрес: Забайкальский край, Чита.
Re: на холостых глохнет
« Ответ #10 : 22 Октября 2008, 15:51:02 »
месяц назад поменял свечи, масло, воздушный фильтр



Оффлайн sanechek
  • Сообщений: 684
  • Регистрация: 16.09.08
  • Пол: Мужской
  • E-mail
    Адрес: Новороссийск
Re: на холостых глохнет
« Ответ #11 : 22 Октября 2008, 16:33:43 »
ну первое что приходит в голову-это срочная замена топливного фильтра, иначе спалишь бензонасос...при плохом пропускании фильтра звук работающего насоса слышно в салоне после чего он сгорает.

какие свечи поставил? оригинал?
на табло никакие желтые или красные лампочки не горят не мигают? глохнет только на холостых или во время движения тоже?



Оффлайн sanechek
  • Сообщений: 684
  • Регистрация: 16.09.08
  • Пол: Мужской
  • E-mail
    Адрес: Новороссийск
Re: на холостых глохнет
« Ответ #12 : 22 Октября 2008, 16:36:32 »
бдз чистили со снятием? кхх промывали?



Оффлайн Oleg
  • Глобальный модератор
  • Сообщений: 359
  • Регистрация: 13.04.08
  • Пол: Мужской

  • Адрес: Алтайский край, Барнаул
    Toyota Allion, 2003, 1ZZ-FE
Re: на холостых глохнет
« Ответ #13 : 22 Октября 2008, 19:06:34 »
А может и сигнализация глючить. У меня у товарища типа такого же было, долго разбирались, пока поняли, что в сигнализации дело.



Оффлайн sklyar-79
  • Сообщений: 12
  • Регистрация: 15.09.08
  • Пол: Мужской

  • Адрес: Норильск
Re: на холостых глохнет
« Ответ #14 : 23 Октября 2008, 12:29:14 »
Всем привет. Санечек у меня такая же беда. Еще и заводиться в -15 уже плохо. Был на диагностике, показал ошибку датчика хол. хода. Мне посоветовали прежде чем покупать новый попробоваль снять и промыть. Я послушал. Снял промыл, двигатель стал работать ровно, перестал глохнуть при запуске ну и вобще. Но вот при холодном запуске проблема осталась. Я пока не разобрался почему верней изза чего но решаю эту проблему нажатеем педали газа при запуске. Наверняка это датчик расхода воздуха на холодную не дает обагащенную смесь.