Аллион клуб
     
Форум об автомобилях Тойота Аллион и Тойота Премио  
СТРОЧНАЯ РЕКЛАМА (расценки здесь)
Как правильно выбрать камеру обгона? Смотреть видео Здесь можно заказать клубные футболки
Ремонт легковых автомобилей в Красноярске, тел. 8-923-320-6964, 214-13-95 Книга Toyota Allion/Premio модели 2WD&4WD с 2007 г. (скидка 10%)
Служба доставки цветов г. Тулун Иркутская область

Автор Тема: Проблема!!! Не работает климат  (Прочитано 4651 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн allex45
  • Сообщений: 223
  • Регистрация: 16.12.08
  • Пол: Мужской
  • E-mail
    Адрес: Курган
    Аллион, 2001, 1ZZ-FE
Проблема!!! Не работает климат
« : 03 Августа 2011, 17:35:32 »
После установки магнитолы...обнаружил, что не работает климат. Выяснили что на разъём климата нет напруги. Проверили все пред-ли...в норме. Подскажите, что делать?



 
Оффлайн Knyaz
  • Сообщений: 372
  • Регистрация: 21.06.09
  • Пол: Мужской
  • 2003 г А1.8 1ZZ-FE
  • E-mail

    Адрес: Новосибирск
    ALLION, 2003, 1ZZ-FE
Re: Проблема!!! Не работает климат
« Ответ #1 : 04 Августа 2011, 06:10:48 »
Магнитолу сам ставил?



Оффлайн lawyer
  • Сообщений: 864
  • Регистрация: 25.10.10
  • Пол: Мужской
  • Фотоальбом (7 фото)
  • Константин 89620583063

  • Адрес: Омск
    Toyota Camry, 2006
Re: Проблема!!! Не работает климат
« Ответ #2 : 04 Августа 2011, 06:24:02 »
Может просто шлейф от климата плохо пристегнул на место? Бывает он сам отходит....



Оффлайн romka
  • Сообщений: 1651
  • Регистрация: 22.01.09
  • Пол: Мужской
  • romka с PravOmsk
  • Фотоальбом (5 фото)
  • Линзы тут www.linza55.ru
  • linza55.ru E-mail

    Адрес: Омск
    Allion, 2003, 1ZZ
Re: Проблема!!! Не работает климат
« Ответ #3 : 05 Августа 2011, 06:07:03 »
а может вернуться где ставил магнитолу....



 
Оффлайн Юрченко Игорь
  • Сообщений: 62
  • Регистрация: 01.01.11
  • Пол: Мужской
  • E-mail
    Адрес: Ачинск
    Toyota Allion, 2002, 1ZZ-FE
Re: Проблема!!! Не работает климат
« Ответ #4 : 05 Августа 2011, 06:48:57 »
Магнитола и климат ни как не связаны между собой, остается только человеческий фактор...



Оффлайн oktan.78
  • Сообщений: 887
  • Регистрация: 09.11.10
  • Пол: Мужской
  • Россия, единственная страна в мире, где тебе могут въехать в зад, когда ты обгоняешь по встречке!
  • E-mail
    Адрес: Юрга
    Тойота Аллион (был), 2002
Re: Проблема!!! Не работает климат
« Ответ #5 : 05 Августа 2011, 07:45:19 »
вернись к "мастерам" и пусть разбираются, если не сам, конечно, ставил



Оффлайн Jupiter
  • Сообщений: 57
  • Регистрация: 19.04.11
  • Пол: Мужской
  • Автомобиль должен быть новым или TOYOTA!!!
  • E-mail

    Адрес: Тула
    TOYOTA PREMIO, 2002, 1NZ-FE
Re: Проблема!!! Не работает климат
« Ответ #6 : 05 Августа 2011, 07:48:54 »
Остаётся только провода звонить :sorry: Разъём посмотри, может с ним что не так, бывает проводки от штекеров в разъёме отрываются, если сильно дёрнуть, может в этом проблема...
А так - мануал с электрикой покурить... Да посмотреть, что - откуда и куда там приходит :blush:



Оффлайн Александр Геннадьевич
Не работает климат-контроль
« Ответ #7 : 15 Июня 2015, 11:14:44 »
Суть в чём. Потёк печной радиатор. Для его замены пришлось разбирать всю приборную панель, плюс всю печку. После сборки, при включении климата на max cool, идёт прохладный воздух с улицы.  При включении на 18 градусов, откравыется клапан  печки полностью и сразу начинает дуть горячий воздух. При этом, меняя температуру на климате, ничего больше не происходит. Как дуло горячим воздухом, так и дует. И клапан никак больше никак не реагирует. При включении max cool,  клапан полностью закрывается. Все фишки проверены на предмет соединения

 Может кто знает в чём может быть проблема?



Оффлайн igorvod
  • Глобальный модератор
  • Сообщений: 3123
  • Регистрация: 10.04.13
  • Пол: Мужской
  • Моя машина и доработки на DRIVE2.RU
    Адрес: Курган
    Toyota Allion NZT260, 2010, 1NZ-FE
Re: Не работает климат-контроль
« Ответ #8 : 15 Июня 2015, 11:52:53 »
Забыл подключить датчик температуры салона, в торпедо для него небольшая решеточка сделана в районе рулевой колонки.



Оффлайн Александр Геннадьевич
Re: Не работает климат-контроль
« Ответ #9 : 15 Июня 2015, 18:48:10 »
Там всё подключено. Хотел узнать, Может кто сталкиваемся с такими сомптомами?



Оффлайн igorvod
  • Глобальный модератор
  • Сообщений: 3123
  • Регистрация: 10.04.13
  • Пол: Мужской
  • Моя машина и доработки на DRIVE2.RU
    Адрес: Курган
    Toyota Allion NZT260, 2010, 1NZ-FE
Re: Не работает климат-контроль
« Ответ #10 : 16 Июня 2015, 06:22:00 »
Там всё подключено. Хотел узнать, Может кто сталкиваемся с такими сомптомами?
Сам датчик прозвони. Это терморезистор. Проводку его до мозгов климата проверь, может в разъеме проблема со стороны мозгов. Однозначно мозги датчик не видят.
Если б не сталкивались с такими симптомами, я бы не сказал про этот датчик. На 260 кузове при замене простого климата на автоматический все именно так как у тебя, пока датчик салонной температуры не подключишь, а подсказали люди, забывшие на марке подключить этот датчик.



Оффлайн igorvod
  • Глобальный модератор
  • Сообщений: 3123
  • Регистрация: 10.04.13
  • Пол: Мужской
  • Моя машина и доработки на DRIVE2.RU
    Адрес: Курган
    Toyota Allion NZT260, 2010, 1NZ-FE
Re: Не работает климат-контроль
« Ответ #11 : 16 Июня 2015, 07:18:53 »
Вот проверь на разъеме блока управления провода красно-белый и бело-красный к пинам 17 и 20 (со стороны проводов считать справа налево). И правее еще непонятный терморезистор на разъеме H13 (может на блоке охладителя стоит?) c красно-черным и зеленым проводом, его тоже проверь.



Оффлайн Александр Геннадьевич
Re: Не работает климат-контроль
« Ответ #12 : 16 Июня 2015, 18:56:45 »
Спасибо за совет. Прозвонил проводку, оказалось провод чудо-ремонтники оборвали.



Оффлайн igorvod
  • Глобальный модератор
  • Сообщений: 3123
  • Регистрация: 10.04.13
  • Пол: Мужской
  • Моя машина и доработки на DRIVE2.RU
    Адрес: Курган
    Toyota Allion NZT260, 2010, 1NZ-FE
Re: Не работает климат-контроль
« Ответ #13 : 16 Июня 2015, 20:37:34 »
Спасибо за совет. Прозвонил проводку, оказалось провод чудо-ремонтники оборвали.
Все заработало? Какой провод оборвали?