Аллион клуб
     
Форум об автомобилях Тойота Аллион и Тойота Премио  
СТРОЧНАЯ РЕКЛАМА (расценки здесь)
Как правильно выбрать камеру обгона? Смотреть видео Здесь можно заказать клубные футболки
Ремонт легковых автомобилей в Красноярске, тел. 8-923-320-6964, 214-13-95 Книга Toyota Allion/Premio модели 2WD&4WD с 2007 г. (скидка 10%)
Служба доставки цветов с. Кош-Агач Кош-Агачский район Республика Алтай

Автор Тема: отключил аккумулятор - появилось пиканье  (Прочитано 2133 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Kalambus
  • Сообщений: 3
  • Регистрация: 23.09.12
  • Пол: Мужской

  • toyota allion, 2003, 1nz-fe
поднадобилось отключить/включить минусовую клему.. когда отключил, подождал минут 5-7. включаю, появилось пиканье под рулевой колонкой в торпеде.
на заглушеном авто пикает медленно, когда заводишь двигатель, начинает пикать быстрее.. пик пик пик пауза пик пик пик.
что за мистика епрст? погуглил, но толком пока ничего не нашел.
машина из япии, аккум японский, не менялся. в машине был считывать карт за оплату дорог, но я его выдернул, а то по японски приветствовал постоянно.
сигналку ставил в надежной конторе, но на сигналку это не похоже, она работает без проблем (старлайн).

вот и думаю, что это может быть... как вариант пробовать выдергивать поочередно все предохранители, чтобы сузить круг подозреваемых.



 
Оффлайн Серёга.
  • Сообщений: 23509
  • Регистрация: 15.11.08
  • Пол: Мужской
  • Judge not lest ye be judged

  • Адрес: Косопузия
Re: отключил аккумулятор - появилось пиканье
« Ответ #1 : 23 Сентября 2012, 14:09:27 »
поднадобилось отключить/включить минусовую клему.. когда отключил, подождал минут 5-7. включаю, появилось пиканье под рулевой колонкой в торпеде.
на заглушеном авто пикает медленно, когда заводишь двигатель, начинает пикать быстрее.. пик пик пик пауза пик пик пик.
что за мистика епрст? погуглил, но толком пока ничего не нашел.
машина из япии, аккум японский, не менялся. в машине был считывать карт за оплату дорог, но я его выдернул, а то по японски приветствовал постоянно.
сигналку ставил в надежной конторе, но на сигналку это не похоже, она работает без проблем (старлайн).

вот и думаю, что это может быть... как вариант пробовать выдергивать поочередно все предохранители, чтобы сузить круг подозреваемых.
Не должно там не чего пикать, скатайся к установщикам сиги



Оффлайн seandrey1
  • Сообщений: 4061
  • Регистрация: 05.07.09
  • Пол: Мужской
  • toyota Allion zzt240 1zz 2005г.
  • E-mail
    Адрес: 120 км. от Красноярска
    TOYOTA ALLION, 2005, 1ZZ-FE
Re: отключил аккумулятор - появилось пиканье
« Ответ #2 : 23 Сентября 2012, 15:39:12 »
В иммобилайзере батарейка села.



Оффлайн Kalambus
  • Сообщений: 3
  • Регистрация: 23.09.12
  • Пол: Мужской

  • toyota allion, 2003, 1nz-fe
Re: отключил аккумулятор - появилось пиканье
« Ответ #3 : 24 Сентября 2012, 01:04:31 »
у меня простая сигналка, без иммо



 
Оффлайн Kalambus
  • Сообщений: 3
  • Регистрация: 23.09.12
  • Пол: Мужской

  • toyota allion, 2003, 1nz-fe
Re: отключил аккумулятор - появилось пиканье
« Ответ #4 : 24 Сентября 2012, 04:25:32 »
вобщем съездил к установщикам сигналки, говорят не может так сигналка пикать. залез мастер за карманчик под перчатки, фишку разъединил, перестало пикать -) говорит, нестандартная фишка, видимо от этой системы.

так что это система платных дорог, чтоб ее. Я раньше просто кардридер оторвал, но видать не хватило этого -)