Аллион клуб
     
Форум об автомобилях Тойота Аллион и Тойота Премио  
СТРОЧНАЯ РЕКЛАМА (расценки здесь)
Как правильно выбрать камеру обгона? Смотреть видео Здесь можно заказать клубные футболки
Ремонт легковых автомобилей в Красноярске, тел. 8-923-320-6964, 214-13-95 Книга Toyota Allion/Premio модели 2WD&4WD с 2007 г. (скидка 10%)
Служба доставки цветов г. Очёр Пермский край

Автор Тема: Помогите!!! Проблемы с двигателем 1 NZ  (Прочитано 10054 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн valentinblagaoyp
  • Сообщений: 13
  • Регистрация: 17.09.12
  • Пол: Мужской

  • Адрес: Благовещенск
    Тойота Аллон, 2002, 1nz
Подскажите что делать просто  огромная проблема. У меня Allion 240 кузов 2002 года выпуска, двигатель 1 NZ. Во время движения когда примерная скорость 40-70 км.ч и обороты 1500-1800, при  плавном нажатии педали газа появляется странный звон (звук), похожий на детонацию двигателя как при езде на плохом бензине, как "Звон пальцев на Жигулях". Звон очень сильно достает. Стоит лишь добавить оборотов и звон пропадает. Двигатель масло не ест, расход бензина в норме. На холостых работает отлично, никакого звона не слышно. Думал плохой бензин заливал 95, 98 ничего не помогло, заменил масло на более густое 5w30 TOYOTA все равно не помогло, заменил клапан VVTI не помогло, сеточку которая находится ниже тоже эффект такой же. Поехал на диагностику, в сервис, поломку не выявили. Пояснили, что может быть много причин этого звука (закоксованность двигателя, топливная система и так далее) но внятного ответа дать не могут. Если кто нибудь сталкивался с таким явлением помогите. Нет особого желания платить в сервисе огромные деньги не зная за что. Просто проблема уже достала. Заранее благодарен.       



 
Оффлайн Саня 080
  • Сообщений: 1286
  • Регистрация: 22.02.11
  • Пол: Мужской
  • Вечно молодой,Вечно трезвый потому что ВЕЧНО за рулем.
  • Первый Аллион 2002 года с мотором 2008 года. )))))
  • E-mail

    Адрес: Кемеровская область г. Прокопьевск
    Тойота Аллион, 2002, 1 NZ
Re: Помогите!!! Проблемы с двигателем 1 NZ
« Ответ #1 : 28 Августа 2013, 06:35:02 »
Скорее не звон а свист! у меня сейчас такое тоже на всех станциях руками разводят! мне кажется ролик какой то свистит!



Оффлайн ZLOY KRAB
  • Сообщений: 567
  • Регистрация: 28.02.13
  • Пол: Мужской

  • Адрес: приморье
    Allion A18 S, 2008
Re: Помогите!!! Проблемы с двигателем 1 NZ
« Ответ #2 : 28 Августа 2013, 08:02:11 »
Скорее не звон а свист! у меня сейчас такое тоже на всех станциях руками разводят! мне кажется ролик какой то свистит!
у тебя ремень свистит, побрызгай его кондиционером для ремней или поменяй


« Последнее редактирование: 28 Августа 2013, 08:57:12 от ZLOY KRAB »

Оффлайн Резидент_55
  • Глобальный модератор
  • Сообщений: 3094
  • Регистрация: 02.04.12
  • Пол: Мужской
  • 9О8 11 22 893
  • Фотоальбом (1 фото)
  • ST-190 -> NZT240 -> ZRT-271 Эволюция однако)))
  • E-mail

    Адрес: Омск
    Toyota Avensis, 2009, 2ZR-FAE
Re: Помогите!!! Проблемы с двигателем 1 NZ
« Ответ #3 : 28 Августа 2013, 08:04:17 »
все таки что то с топливом мне кажется



 
Оффлайн igorvod
  • Глобальный модератор
  • Сообщений: 3124
  • Регистрация: 10.04.13
  • Пол: Мужской
  • Моя машина и доработки на DRIVE2.RU
    Адрес: Курган
    Toyota Allion NZT260, 2010, 1NZ-FE
Re: Помогите!!! Проблемы с двигателем 1 NZ
« Ответ #4 : 28 Августа 2013, 08:51:25 »
А может это что-то с цепью или ее натяжителем? У меня такая же фигня на свежем 1NZ



Оффлайн Panov N.
  • Сообщений: 458
  • Регистрация: 01.02.13
  • Пол: Мужской
  • теперь с линзами!!!

  • Адрес: Омск
    TOYOTA PREMIO, 2004, 1ZZ-FE
Re: Помогите!!! Проблемы с двигателем 1 NZ
« Ответ #5 : 28 Августа 2013, 09:24:43 »
была королла с 2NZ, была такая же фигня, под нагрузкой на малых оборотах звенело, склонялся к цепи, так и проездил три года и продал. частично помог переход с 92 на 98 бенз  :)



Оффлайн Саня 080
  • Сообщений: 1286
  • Регистрация: 22.02.11
  • Пол: Мужской
  • Вечно молодой,Вечно трезвый потому что ВЕЧНО за рулем.
  • Первый Аллион 2002 года с мотором 2008 года. )))))
  • E-mail

    Адрес: Кемеровская область г. Прокопьевск
    Тойота Аллион, 2002, 1 NZ
Re: Помогите!!! Проблемы с двигателем 1 NZ
« Ответ #6 : 28 Августа 2013, 10:03:16 »
у тебя ремень свистит, побрызгай его кондиционером для ремней или поменяй
ремни менял! свист только под нагрузкой на нетрали нет такого!



Оффлайн snegenika
  • Сообщений: 1278
  • Регистрация: 23.08.12
  • Пол: Женский
  • 8(9021)600-126

  • Адрес: Улан-Удэ
    Toyota Allion 4WD, 2003, 1ZZ-FE
Re: Помогите!!! Проблемы с двигателем 1 NZ
« Ответ #7 : 28 Августа 2013, 10:32:43 »
была королла с 2NZ, была такая же фигня, под нагрузкой на малых оборотах звенело, склонялся к цепи, так и проездил три года и продал. частично помог переход с 92 на 98 бенз  :)

Была Королка 1NZ было подозрение на маслянный насос, из-за него цепь может брянькать....прошло само собой....



Оффлайн mayak
  • Сообщений: 3
  • Регистрация: 27.03.09
  • Пол: Мужской
  • E-mail
    Адрес: Krasnodar
Re: Помогите!!! Проблемы с двигателем 1 NZ
« Ответ #8 : 28 Августа 2013, 10:35:25 »
Та же проблема , двигатель  1NZ-FE 2002 год пробег 81тыс. км.

При разгоне  в нормальном режиме и переключении 1-2-3, а затем 4 передача на скорости 40-50 км появляется цокот, высокочастотное шкварчание, которое усиливается при легком ускорении на 4-й передаче.
От качества бензина не много зависит, на Газпромовском бензине чуть тише чем на Лукойле. лью 92. Пробовал 95 но на нем машина вообще ватная какая-то стала и  тупая на разгон , расход вроде в норме.
Свечи менял на новые,  чистил ДМРВ спиртом ,ни чего не изменилось. , ремни в норме не свистят
Этот звук двигатель издает только на 4-й передаче и только в указаном диапазоне скорости 40-60км не более.
     Читал про этот двигатель, что у него нет каких-то компенсаторов (упрощенная конструкция по сравнению с 1.8 и 2.0)  и там садятся какие-то "стаканы", работа по замене которых очень трудоемкая и дорогостоящая , но это касается двигателей с большими пробегами после 200 тыс.км.
    Еще подозрение на катализатор, может в нем причина? А также не менялось масло в коробке ( на вид светлое и прозрачное без посторонних частиц),  как  решать проблему не знаю?


« Последнее редактирование: 28 Августа 2013, 10:37:25 от mayak »

Оффлайн Резидент_55
  • Глобальный модератор
  • Сообщений: 3094
  • Регистрация: 02.04.12
  • Пол: Мужской
  • 9О8 11 22 893
  • Фотоальбом (1 фото)
  • ST-190 -> NZT240 -> ZRT-271 Эволюция однако)))
  • E-mail

    Адрес: Омск
    Toyota Avensis, 2009, 2ZR-FAE
Re: Помогите!!! Проблемы с двигателем 1 NZ
« Ответ #9 : 28 Августа 2013, 10:38:01 »
у меня пробег 230 ткм, лью 95-й, едет нормально по сравнению с 92-м, ничего не "бубенит" у меня  :pardon:



Оффлайн Саня 080
  • Сообщений: 1286
  • Регистрация: 22.02.11
  • Пол: Мужской
  • Вечно молодой,Вечно трезвый потому что ВЕЧНО за рулем.
  • Первый Аллион 2002 года с мотором 2008 года. )))))
  • E-mail

    Адрес: Кемеровская область г. Прокопьевск
    Тойота Аллион, 2002, 1 NZ
Re: Помогите!!! Проблемы с двигателем 1 NZ
« Ответ #10 : 28 Августа 2013, 10:39:49 »
у меня пробег 230 ткм, лью 95-й, едет нормально по сравнению с 92-м, ничего не "бубенит" у меня  :pardon:

у меня после 200 началось!



Оффлайн mayak
  • Сообщений: 3
  • Регистрация: 27.03.09
  • Пол: Мужской
  • E-mail
    Адрес: Krasnodar
Re: Помогите!!! Проблемы с двигателем 1 NZ
« Ответ #11 : 28 Августа 2013, 10:45:15 »
Может катализатор душит двигатель? его можно почистить не выбивая его?



Оффлайн igorvod
  • Глобальный модератор
  • Сообщений: 3124
  • Регистрация: 10.04.13
  • Пол: Мужской
  • Моя машина и доработки на DRIVE2.RU
    Адрес: Курган
    Toyota Allion NZT260, 2010, 1NZ-FE
Re: Помогите!!! Проблемы с двигателем 1 NZ
« Ответ #12 : 28 Августа 2013, 11:30:52 »
Идет звон, у меня пробег 41т.км. авто 2010г. с аукциона. В новых 1NZ уже стоят гидрокомпенсаторы



Оффлайн valentinblagaoyp
  • Сообщений: 13
  • Регистрация: 17.09.12
  • Пол: Мужской

  • Адрес: Благовещенск
    Тойота Аллон, 2002, 1nz
Re: Помогите!!! Проблемы с двигателем 1 NZ
« Ответ #13 : 28 Августа 2013, 13:49:24 »
Скорее не звон а свист! у меня сейчас такое тоже на всех станциях руками разводят! мне кажется ролик какой то свистит!
а именно какой ролик точно не знаешь?



Оффлайн valentinblagaoyp
  • Сообщений: 13
  • Регистрация: 17.09.12
  • Пол: Мужской

  • Адрес: Благовещенск
    Тойота Аллон, 2002, 1nz
Re: Помогите!!! Проблемы с двигателем 1 NZ
« Ответ #14 : 28 Августа 2013, 14:13:50 »
Та же проблема , двигатель  1NZ-FE 2002 год пробег 81тыс. км.

При разгоне  в нормальном режиме и переключении 1-2-3, а затем 4 передача на скорости 40-50 км появляется цокот, высокочастотное шкварчание, которое усиливается при легком ускорении на 4-й передаче.
От качества бензина не много зависит, на Газпромовском бензине чуть тише чем на Лукойле. лью 92. Пробовал 95 но на нем машина вообще ватная какая-то стала и  тупая на разгон , расход вроде в норме.
Свечи менял на новые,  чистил ДМРВ спиртом ,ни чего не изменилось. , ремни в норме не свистят
Этот звук двигатель издает только на 4-й передаче и только в указаном диапазоне скорости 40-60км не более.
     Читал про этот двигатель, что у него нет каких-то компенсаторов (упрощенная конструкция по сравнению с 1.8 и 2.0)  и там садятся какие-то "стаканы", работа по замене которых очень трудоемкая и дорогостоящая , но это касается двигателей с большими пробегами после 200 тыс.км.
    Еще подозрение на катализатор, может в нем причина? А также не менялось масло в коробке ( на вид светлое и прозрачное без посторонних частиц),  как  решать проблему не знаю?

Поменял сегодня свечи, опять не помогло. Может действительно дело в коробке?