Аллион клуб
     
Форум об автомобилях Тойота Аллион и Тойота Премио  
СТРОЧНАЯ РЕКЛАМА (расценки здесь)
Доставка цветов в Иннокентьевский Тулунский район Иркутская область из Тулуна Здесь можно заказать клубные футболки
Ремонт легковых автомобилей в Красноярске, тел. 8-923-320-6964, 214-13-95 Книга Toyota Allion/Premio модели 2WD&4WD с 2007 г. (скидка 10%)

Автор Тема: Машина немного тупит, набираются обороты, но она особо не едет  (Прочитано 41016 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Maximus666999
  • Сообщений: 51
  • Регистрация: 27.11.10
  • Пол: Мужской
  • вот такая

  • Адрес: Благовещенск
    Тойота Премио 07, 2008, 2ZR
Re: После авари не держит обороты
« Ответ #165 : 01 Мая 2012, 11:49:03 »
вздулся,так морщинами это оно да?



 
Оффлайн Maximus666999
  • Сообщений: 51
  • Регистрация: 27.11.10
  • Пол: Мужской
  • вот такая

  • Адрес: Благовещенск
    Тойота Премио 07, 2008, 2ZR
Re: После авари не держит обороты
« Ответ #166 : 01 Мая 2012, 11:51:26 »
накладка над номером которая,



Оффлайн ..............
  • Сообщений: 23510
  • Регистрация: 15.11.08
  • Пол: Мужской
  • Judge not lest ye be judged

  • Адрес: ............
Re: После авари не держит обороты
« Ответ #167 : 01 Мая 2012, 12:12:15 »
тоесть когда красили машину могли закасячить да??
Легко



Оффлайн Ден12345678
  • Сообщений: 5
  • Регистрация: 28.09.15
  • Пол: Мужской

  • Адрес: Владивосток
    Тойота Премио, 2009, 2ZR
Провал в наборе скорости
« Ответ #168 : 28 Сентября 2015, 10:44:56 »
Добрый день друзья.
Я новичок, так что строго не судите, может такая тема уже была.
Ситуация следующая: при разгоне и переключении на вторую скорость вариатор тупит с разгоном, обороты растут, а скорость набирается очень медленно и двигатель ревет. Подскажите что это может быть?



 
Оффлайн Billy-Bons
  • Сообщений: 7314
  • Регистрация: 21.09.11
  • Пол: Мужской
  • E-mail
    Адрес: г. Хабаровск
    Toyota Mark X, 2012, 4GR-FSE
Re: Провал в наборе скорости
« Ответ #169 : 28 Сентября 2015, 11:07:24 »
Так то у вариатора нет передач)



Оффлайн Dima-DV
  • Сообщений: 332
  • Регистрация: 29.08.13
  • Пол: Мужской

  • Адрес: Хабаровск
    Toyota Premio, 2010, 1NZ
Re: Провал в наборе скорости
« Ответ #170 : 28 Сентября 2015, 13:27:31 »
...обороты растут, а скорость набирается очень медленно и двигатель ревет. Подскажите что это может быть?
попробуйте меньше нажимать на педальку... не так резко. тогда двига перестанет захлебываться



Оффлайн Серега33
  • Сообщений: 827
  • Регистрация: 19.01.11
  • Пол: Мужской
  • E-mail
    Premoi, 2006, 1ZZ
кому интаресно за вариатор и фильтра
смотрите ссылку...
много по делу
и конкретно с номерами...
http://www.transakpp.ru/232/main/toyota/k310.html
Редактировать сообщение



Оффлайн 35kvartal
  • Сообщений: 1372
  • Регистрация: 05.03.12
  • Пол: Мужской
  • E-mail
    Адрес: 79RUS
кому интаресно за вариатор и фильтра
смотрите ссылку...
много по делу
и конкретно с номерами...
http://www.transakpp.ru/232/main/toyota/k310.html
Редактировать сообщение
хорошая статейка



Оффлайн 35kvartal
  • Сообщений: 1372
  • Регистрация: 05.03.12
  • Пол: Мужской
  • E-mail
    Адрес: 79RUS
попробуйте меньше нажимать на педальку... не так резко. тогда двига перестанет захлебываться
а почему она должна захлебываться? что за бред!



Оффлайн Doubleyou
  • Сообщений: 856
  • Регистрация: 04.01.14
  • Пол: Мужской
  • Toyota управляй мечтой
  • E-mail
    Адрес: г Магадан
    Land Cruiser Prado, 2010, 2TR
Re: Провал в наборе скорости
« Ответ #174 : 11 Ноября 2015, 06:38:56 »
попробуйте меньше нажимать на педальку... не так резко. тогда двига перестанет захлебываться
Ну ты просто огонь какой советчик))) Еще написал бы чтобы он вообще машину не заводил! Педаль газа автомобиля должна нормально реагировать на нажатие! Лично у меня все четко,обороты набирает мгновенно если придавить! Так что пускай ищет в чем проблема,она уж точно не в том,что ты написал!



Оффлайн premio-habarovsk
  • Сообщений: 1647
  • Регистрация: 05.06.12
  • Пол: Мужской
  • E-mail
    Адрес: Хабаровск
    Allion S-edition '08, 2008, 2ZR-FE
Добрый день друзья.
Я новичок, так что строго не судите, может такая тема уже была.
Ситуация следующая: при разгоне и переключении на вторую скорость вариатор тупит с разгоном, обороты растут, а скорость набирается очень медленно и двигатель ревет. Подскажите что это может быть?
Если ты только купил авто и на вариках не ездил,- то это может твое личное восприятие работы варика, к нему надо привыкнуть после автомата. Я поначалу тоже не понимал почему оборотов под сраку а он не выпрыгивает)))



Оффлайн Ден12345678
  • Сообщений: 5
  • Регистрация: 28.09.15
  • Пол: Мужской

  • Адрес: Владивосток
    Тойота Премио, 2009, 2ZR
Всем спасибо за ответы, но решил промыть варик,после промывки  (замена фильтра и промывка гидроблока) работать стал намного бодрее, видимо старый хозяин отжигал, фильтр давно не менялся, много грязи было.



Оффлайн Борисыч
  • Сообщений: 79
  • Регистрация: 08.05.12
  • Пол: Мужской
  • E-mail
    TOYOTA-PREMIO, 2008, 2ZR-FE
 кому доверил профилактику?



Оффлайн Ден12345678
  • Сообщений: 5
  • Регистрация: 28.09.15
  • Пол: Мужской

  • Адрес: Владивосток
    Тойота Премио, 2009, 2ZR
Мастера зовут Андрей на СТО "Интер Авто", он занимается ремонтом автоматов любых моделей машин Европа, Япония, Корея , я у него лет 5 назад делал автомат на Ноах, до сих пор ездит без проблем.



Оффлайн Илья/
  • Сообщений: 117
  • Регистрация: 14.07.14
  • Пол: Мужской
  • E-mail
    Адрес: Иркутск
    Toyota Allion, 2008, 2zr-fe
Всем спасибо за ответы, но решил промыть варик,после промывки  (замена фильтра и промывка гидроблока) работать стал намного бодрее, видимо старый хозяин отжигал, фильтр давно не менялся, много грязи было.
Была такая же проблема - машина не ехала со скоростей 60-90, нажимаешь газ обороты растут почти мгновенно, машина ревет, но разгон очень вялый, ощущение, что "скорость не переключилась", будто двигателю нет сопротивления от коробки что-ли... Хотя раньше все было бодренько. Промыл гидроблок, заменил масло, фильтры, сделал калибровку - проблема ушла, но спустя 5 месяцев опять началось. Думаю, что тут дело не в жиже и фильтрах, а в чем-то другом. Кто сталкивался и знает, в чем проблема?