Аллион клуб
     
Форум об автомобилях Тойота Аллион и Тойота Премио  
СТРОЧНАЯ РЕКЛАМА (расценки здесь)
Доставка цветов в Макаракский Тисульский район Кемеровская область из Тисуля Здесь можно заказать клубные футболки
Ремонт легковых автомобилей в Красноярске, тел. 8-923-320-6964, 214-13-95 Книга Toyota Allion/Premio модели 2WD&4WD с 2007 г. (скидка 10%)

Автор Тема: Загорелось на табло ABS, ручник и усилитель руля  (Прочитано 5837 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Dima-DV
  • Сообщений: 332
  • Регистрация: 29.08.13
  • Пол: Мужской

  • Адрес: Хабаровск
    Toyota Premio, 2010, 1NZ
привет форумчане!

наверняка тема уже не однажды была. не пинайте сильно.
При запуске двигателя загорается на табло эмблемка ABS, ручника и усилителя руля. Руль крутится тяжело.
Что смотреть то? Прехохранители какие или может чего подергать?


« Последнее редактирование: 03 Мая 2015, 14:14:14 от Dima-DV »

 
Оффлайн DeniSSS
  • Сообщений: 39
  • Регистрация: 28.02.15

    Premio, 2008, 1,5
Фото при работающем двигателе?



Оффлайн Dima-DV
  • Сообщений: 332
  • Регистрация: 29.08.13
  • Пол: Мужской

  • Адрес: Хабаровск
    Toyota Premio, 2010, 1NZ
Фото при работающем двигателе?
Да.
при включенном зажигании (двигатель не заведен) элементы ABS, ручник и усилитель руля не горят, стрелки тахометра и спидометра стоят на нуле.
при езде симптомы не пропадают, руль крутится тяжеловато.


« Последнее редактирование: 03 Мая 2015, 16:17:57 от Dima-DV »

Оффлайн DeniSSS
  • Сообщений: 39
  • Регистрация: 28.02.15

    Premio, 2008, 1,5
Температуру не показывает!
Не знаю, я бы приборное табло отсоединил для начала или клеймы скинул.



 
Оффлайн Dima-DV
  • Сообщений: 332
  • Регистрация: 29.08.13
  • Пол: Мужской

  • Адрес: Хабаровск
    Toyota Premio, 2010, 1NZ
все ребята. проблема решена!
когда вчера менял блок управления климатом за маитофоном отсоединил от заглушки фишку неподключенную. заглушка оказалась непростая, закорачивает между собой жилы. в ней то и была проблема. фишку одели и все восстановилось...
с неодетой заглушкой на фишку блок АБС через сервисный разъем не отвечает.



Оффлайн Doubleyou
  • Сообщений: 856
  • Регистрация: 04.01.14
  • Пол: Мужской
  • Toyota управляй мечтой
  • E-mail
    Адрес: г Магадан
    Land Cruiser Prado, 2010, 2TR
На фото даже температура не показывала!



Оффлайн DeniSSS
  • Сообщений: 39
  • Регистрация: 28.02.15

    Premio, 2008, 1,5
Поздравляю)



Оффлайн Dima-DV
  • Сообщений: 332
  • Регистрация: 29.08.13
  • Пол: Мужской

  • Адрес: Хабаровск
    Toyota Premio, 2010, 1NZ
На фото даже температура не показывала!
сразу не заметил  ;)



Оффлайн igorvod
  • Глобальный модератор
  • Сообщений: 3124
  • Регистрация: 10.04.13
  • Пол: Мужской
  • Моя машина и доработки на DRIVE2.RU
    Адрес: Курган
    Toyota Allion NZT260, 2010, 1NZ-FE
все ребята. проблема решена!
когда вчера менял блок управления климатом за маитофоном отсоединил от заглушки фишку неподключенную. заглушка оказалась непростая, закорачивает между собой жилы. в ней то и была проблема. фишку одели и все восстановилось...
с неодетой заглушкой на фишку блок АБС через сервисный разъем не отвечает.
Автоматический климат себе сделал? Отпишись плиз в соответсвующей теме, что и где брал.



Оффлайн Dima-DV
  • Сообщений: 332
  • Регистрация: 29.08.13
  • Пол: Мужской

  • Адрес: Хабаровск
    Toyota Premio, 2010, 1NZ
Автоматический климат себе сделал? Отпишись плиз в соответсвующей теме, что и где брал.
Климат поставил. осталось физически подключить датчик температуры. отпишусь.



Оффлайн Dgokerblack
  • Сообщений: 3
  • Регистрация: 15.10.21
  • Пол: Мужской
  • E-mail
    Адрес: Благовещенск
    Toyota Allion, 2008, 1AZ-FSE
Всем привет. Сегодня столкнулся с такой проблемой. Менял ступичный узел задний. Фишка на abs не подошла,не стал соединять. Загорелись на табло знак ручника и руля с восклицательным знаком. Может ли это взаимодействовать с не подсоединенной фишкой? При включении скорости индикатор руля тухнет,на парковке загорается снова


« Последнее редактирование: 15 Октября 2021, 12:10:33 от Dgokerblack »