Аллион клуб
     
Форум об автомобилях Тойота Аллион и Тойота Премио  
СТРОЧНАЯ РЕКЛАМА (расценки здесь)
Как правильно выбрать камеру обгона? Смотреть видео Здесь можно заказать клубные футболки
Ремонт легковых автомобилей в Красноярске, тел. 8-923-320-6964, 214-13-95 Книга Toyota Allion/Premio модели 2WD&4WD с 2007 г. (скидка 10%)
Служба доставки цветов г. Полевской Свердловская область

Автор Тема: мультимедия  (Прочитано 3921 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Алексей72
  • Сообщений: 13
  • Регистрация: 25.05.14
  • E-mail
    Адрес: Ишим
    Тойота Премио, 2004, 1ZZ-FE
мультимедия
« : 09 Июля 2014, 21:02:24 »
Форумчане помогите. Пару дней назад магнитола Multi AV Station II не включилась, потом прошла минута и та начала мигать и показывать надпись на японском и английском языках на белом фоне "подождите пока система не обновится". Потом эта надпись то тухнет в черный экран, то снова загорается, так может пройти 2-3 минуты или 10-20 минут, потом магнитола включается, сбиваются настройки дисплея, но радио все настроено.

Потом стало по другому маленько глючить, т.е. можно сесть в машину, завести, экран черный, магнитола молчит. Нажимаю на кнопку включения магнитолы, начинает работать радио, но экран черный. Некоторое время спустя начинает опять мигать надпись с обновлением и пока надпись горит - магнитола не играет, как только черный экран, то играет радио.

Бывает, что сядешь и все сразу в норме, всё включается сходу, в основном с утра, но минут через 20-30 опять начинает глючить.

Пока мигает надпись с обновлением магнитола жужжит как будто включается, может так жужжать до тех пор пока мигает надпись 
Please wait while the system updates .что с ней подскажите?



 
Оффлайн Ромео
  • Сообщений: 200
  • Регистрация: 20.03.11
  • Пол: Мужской
  • Меньше слов больше дела

  • Адрес: Октябрьский
    Премка была, 2003, 1-ZZ
Re: мультимедия
« Ответ #1 : 09 Июля 2014, 22:03:15 »
Диск просит загрузочный ;)г



Оффлайн Dimasss
  • Сообщений: 1352
  • Регистрация: 06.07.12
  • Пол: Мужской
  • E-mail
    Адрес: Новосибирск
    Toyota Premio, 2003, 1ZZ-FE
Re: мультимедия
« Ответ #2 : 10 Июля 2014, 04:04:43 »
Диск просит загрузочный ;)г
Ага



Оффлайн Алексей72
  • Сообщений: 13
  • Регистрация: 25.05.14
  • E-mail
    Адрес: Ишим
    Тойота Премио, 2004, 1ZZ-FE
Re: мультимедия
« Ответ #3 : 10 Июля 2014, 07:04:16 »
дело в том что когда покупал машину  диска загрузочного небыло.пришлось заказывать диск в http://tehnolux.tv/ пришёл диск но привод его не может прочитать ни каких загрузок не происходит



 
Оффлайн Dimasss
  • Сообщений: 1352
  • Регистрация: 06.07.12
  • Пол: Мужской
  • E-mail
    Адрес: Новосибирск
    Toyota Premio, 2003, 1ZZ-FE
Re: мультимедия
« Ответ #4 : 10 Июля 2014, 08:58:38 »
дело в том что когда покупал машину  диска загрузочного небыло.пришлось заказывать диск в http://tehnolux.tv/ пришёл диск но привод его не может прочитать ни каких загрузок не происходит
Значит либо диск поврежден, либо не подходит, либо привод умер/запылился



Оффлайн Алексей72
  • Сообщений: 13
  • Регистрация: 25.05.14
  • E-mail
    Адрес: Ишим
    Тойота Премио, 2004, 1ZZ-FE
Re: мультимедия
« Ответ #5 : 10 Июля 2014, 09:56:57 »
чистящим диском можно привод почистить?



Оффлайн Евгений22
  • Сообщений: 9
  • Регистрация: 06.10.14
  • Пол: Мужской

  • Адрес: Барнаул
    Премио, 2004, 1zz-fe
Re: мультимедия
« Ответ #6 : 06 Октября 2014, 12:29:26 »
Форумчане помогите. Пару дней назад магнитола Multi AV Station II не включилась, потом прошла минута и та начала мигать и показывать надпись на японском и английском языках на белом фоне "подождите пока система не обновится". Потом эта надпись то тухнет в черный экран, то снова загорается, так может пройти 2-3 минуты или 10-20 минут, потом магнитола включается, сбиваются настройки дисплея, но радио все настроено.

Потом стало по другому маленько глючить, т.е. можно сесть в машину, завести, экран черный, магнитола молчит. Нажимаю на кнопку включения магнитолы, начинает работать радио, но экран черный. Некоторое время спустя начинает опять мигать надпись с обновлением и пока надпись горит - магнитола не играет, как только черный экран, то играет радио.

Бывает, что сядешь и все сразу в норме, всё включается сходу, в основном с утра, но минут через 20-30 опять начинает глючить.

Пока мигает надпись с обновлением магнитола жужжит как будто включается, может так жужжать до тех пор пока мигает надпись 
Please wait while the system updates .что с ней подскажите?
Алексей, удалось вылечить проблему? т. к. на днях тоже такое произошло и с моим монитором.



Оффлайн Алексей72
  • Сообщений: 13
  • Регистрация: 25.05.14
  • E-mail
    Адрес: Ишим
    Тойота Премио, 2004, 1ZZ-FE
Re: мультимедия
« Ответ #7 : 06 Октября 2014, 13:29:53 »
нет нечего не сделал езжу так.



Оффлайн Алексей72
  • Сообщений: 13
  • Регистрация: 25.05.14
  • E-mail
    Адрес: Ишим
    Тойота Премио, 2004, 1ZZ-FE
Re: мультимедия
« Ответ #8 : 06 Октября 2014, 13:31:34 »
ну а Вы нашли в чём причина???если да то напишите пожалуйста.



Оффлайн Евгений22
  • Сообщений: 9
  • Регистрация: 06.10.14
  • Пол: Мужской

  • Адрес: Барнаул
    Премио, 2004, 1zz-fe
Re: мультимедия
« Ответ #9 : 06 Октября 2014, 18:36:23 »
ну а Вы нашли в чём причина???если да то напишите пожалуйста.
Нет, еще не нашел. Как найду корень зла отпишусь! :yes:



Оффлайн Dimasss
  • Сообщений: 1352
  • Регистрация: 06.07.12
  • Пол: Мужской
  • E-mail
    Адрес: Новосибирск
    Toyota Premio, 2003, 1ZZ-FE
Re: мультимедия
« Ответ #10 : 07 Октября 2014, 04:09:21 »
чистящим диском можно привод почистить?
Нет, там чтобы почистить надо определенную дорожку включить, а этот привод не проигрывает диски, я пробовал так, не помогает это



Оффлайн Dimasss
  • Сообщений: 1352
  • Регистрация: 06.07.12
  • Пол: Мужской
  • E-mail
    Адрес: Новосибирск
    Toyota Premio, 2003, 1ZZ-FE
Re: мультимедия
« Ответ #11 : 07 Октября 2014, 04:11:06 »
Если что обращайтесь, могу продать свою штатку, нормально работает, диск с навигацией есть, но читается через раз



Оффлайн Евгений22
  • Сообщений: 9
  • Регистрация: 06.10.14
  • Пол: Мужской

  • Адрес: Барнаул
    Премио, 2004, 1zz-fe
Re: мультимедия
« Ответ #12 : 09 Октября 2014, 17:48:36 »
Если что обращайтесь, могу продать свою штатку, нормально работает, диск с навигацией есть, но читается через раз
Какая маркировка диска? Он может подойти к данной магнитоле? Уже сам много дисков записывал, результата 0!



Оффлайн Алексей72
  • Сообщений: 13
  • Регистрация: 25.05.14
  • E-mail
    Адрес: Ишим
    Тойота Премио, 2004, 1ZZ-FE
Re: мультимедия
« Ответ #13 : 09 Октября 2014, 19:09:13 »
Мне диск прислали копию записанную на болванку.я думаю что дело не в диске.время от времени когда долго ездишь монитор начинает работать,всё включается и камера работает как будто нечего и не было,но стоит выключить зажигание подождать некоторое время он опять не включается.Можно подумать что где то что то отходит или что то замыкает или плохой контакт,когда поварачиваешь ключь зажигания видно что монитор тускло мерцает.



Оффлайн Dimasss
  • Сообщений: 1352
  • Регистрация: 06.07.12
  • Пол: Мужской
  • E-mail
    Адрес: Новосибирск
    Toyota Premio, 2003, 1ZZ-FE
Re: мультимедия
« Ответ #14 : 10 Октября 2014, 03:58:17 »
Мне диск прислали копию записанную на болванку.я думаю что дело не в диске.время от времени когда долго ездишь монитор начинает работать,всё включается и камера работает как будто нечего и не было,но стоит выключить зажигание подождать некоторое время он опять не включается.Можно подумать что где то что то отходит или что то замыкает или плохой контакт,когда поварачиваешь ключь зажигания видно что монитор тускло мерцает.
Да у тебя похоже что то с головой, с железом