Аллион клуб
     
Форум об автомобилях Тойота Аллион и Тойота Премио  
СТРОЧНАЯ РЕКЛАМА (расценки здесь)
Доставка цветов в Сабарка Суксунский район Пермский край из Суксуна Здесь можно заказать клубные футболки
Ремонт легковых автомобилей в Красноярске, тел. 8-923-320-6964, 214-13-95 Книга Toyota Allion/Premio модели 2WD&4WD с 2007 г. (скидка 10%)

Автор Тема: Проблема на NSDN W60  (Прочитано 4463 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Inter
  • Сообщений: 222
  • Регистрация: 24.01.14
  • Пол: Мужской
  • E-mail
    Адрес: Новосибирск
    Toyota Premio, 2010, 2ZR-FAE
Проблема на NSDN W60
« : 03 Августа 2015, 14:54:14 »
Приветствую всех.
Проблема заключается в следующем после запуска ДВС включается магнитофон ,а потом  секунд через 30 дисплей у маннитолы гаснет ( как будто бы асс выключил) а затем включается дисплей и магнитола работает норм.
После перезапуска магнитолы подсветка кнопок у неё не работает.выключить и заново включить свет (у машины) возвращает подсветку кнопок.
Что это м.б.?
Скидывание клеммы АКБ не помогло.



 
Оффлайн igorvod
  • Глобальный модератор
  • Сообщений: 3124
  • Регистрация: 10.04.13
  • Пол: Мужской
  • Моя машина и доработки на DRIVE2.RU
    Адрес: Курган
    Toyota Allion NZT260, 2010, 1NZ-FE
Re: Проблема на NSDN W60
« Ответ #1 : 03 Августа 2015, 15:41:20 »
А на климате дисплей не тухнет в это время?



Оффлайн Inter
  • Сообщений: 222
  • Регистрация: 24.01.14
  • Пол: Мужской
  • E-mail
    Адрес: Новосибирск
    Toyota Premio, 2010, 2ZR-FAE
Re: Проблема на NSDN W60
« Ответ #2 : 03 Августа 2015, 18:13:23 »
Нет не тухнет, тухнет только магнитола



Оффлайн igorvod
  • Глобальный модератор
  • Сообщений: 3124
  • Регистрация: 10.04.13
  • Пол: Мужской
  • Моя машина и доработки на DRIVE2.RU
    Адрес: Курган
    Toyota Allion NZT260, 2010, 1NZ-FE
Re: Проблема на NSDN W60
« Ответ #3 : 03 Августа 2015, 18:32:39 »
Выдерни из нее все разъемы, кроме основного и блокировки. В основном разъеме скрепкой соедини провода к пинам №3 и №4. Это питание +B и ACC. Если все будет точно так же, то скорее всего проблема в самой магнитоле. Попробуй ее на столе от АКБ запустить.



 
Оффлайн Inter
  • Сообщений: 222
  • Регистрация: 24.01.14
  • Пол: Мужской
  • E-mail
    Адрес: Новосибирск
    Toyota Premio, 2010, 2ZR-FAE
Re: Проблема на NSDN W60
« Ответ #4 : 05 Августа 2015, 09:47:19 »
Igorvod, благодарю за ответ.

Расписывать как догадался не буду , вообщем дело оказалось во флэшке. Не в проводе, а в самой  карте памяти.
Перед тем как начал глючить гу я подключил другую флэшку. Я её вытащил попробовал без неё , с другими флэшками , все нормально. Поставил ту флэшку, гу тут же перезагрузилось.
Только вот не знаю дело в самой флэшке или в том, что помимо папки с музыкой там ещё папка с фотками была.


« Последнее редактирование: 05 Августа 2015, 10:05:01 от Inter »