Аллион клуб
     
Форум об автомобилях Тойота Аллион и Тойота Премио  
СТРОЧНАЯ РЕКЛАМА (расценки здесь)
Как правильно выбрать камеру обгона? Смотреть видео Здесь можно заказать клубные футболки
Ремонт легковых автомобилей в Красноярске, тел. 8-923-320-6964, 214-13-95 Книга Toyota Allion/Premio модели 2WD&4WD с 2007 г. (скидка 10%)
Служба доставки цветов г. Катайск Курганская область

Автор Тема: Запуск двигателя ухудшился после промывки форсунок  (Прочитано 3063 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн суданец
  • Сообщений: 1
  • Регистрация: 18.05.11
  • Пол: Мужской
  • E-mail
    Адрес: Балашиха
    Тойота Аллион, 2004, 1ZZ-FE
Съездил год назад на СТО (непрофильный), почистил форсунки ультразвуком. Вроде работает без вопросов, но холодная запускается нормально, горячая - с первого-второго прокрута, а вот если постоит на улице час-другой, то для запуска требуется секунд 4-5, чего до промывки не было. Что можете посоветовать (за исключением покрасить-выбросить)?



 
Оффлайн Александр 79
  • Сообщений: 573
  • Регистрация: 18.10.08
  • Пол: Мужской
  • allion 2003 1.5 1NZ-FE, моб. 89059409024

  • Адрес: город Омск
    тойота аллион, 2003, 1nz-fe
почистить еще другим средством, или форсы поменять, или топливную тряхнуть



Оффлайн Серёга.
  • Сообщений: 23509
  • Регистрация: 15.11.08
  • Пол: Мужской
  • Judge not lest ye be judged

  • Адрес: Косопузия
Съездил год назад на СТО (непрофильный), почистил форсунки ультразвуком. Вроде работает без вопросов, но холодная запускается нормально, горячая - с первого-второго прокрута, а вот если постоит на улице час-другой, то для запуска требуется секунд 4-5, чего до промывки не было. Что можете посоветовать (за исключением покрасить-выбросить)?
про ультразвуковую чистку инжектора
Чистка инжектора ультразвуком
Заводится со второго или более  раза.
Инжектор- чистка
Читайте, обсудили уже, что ультразвук убивает форсы



Оффлайн SPIRIT
  • Сообщений: 163
  • Регистрация: 28.01.10
  • Пол: Мужской
  • брат Diman898
  • E-mail
    Адрес: Красноярск
    Allion V-1.8, 2002, 1ZZ
Съездил год назад на СТО (непрофильный), почистил форсунки ультразвуком. Вроде работает без вопросов, но холодная запускается нормально, горячая - с первого-второго прокрута, а вот если постоит на улице час-другой, то для запуска требуется секунд 4-5, чего до промывки не было. Что можете посоветовать (за исключением покрасить-выбросить)?
менять их только,мне так же почистили ультрозвуком и такая же проблема была,после этого чистил "карбоном" химия такая,не помогло...поставил контрактные



 
Оффлайн МОРОЗ
  • Сообщений: 1587
  • Регистрация: 15.03.08
  • Пол: Мужской
  • E-mail
    Адрес: омск
    ALLION, 2002, 1ZZ-FE
Тема дубль.