Аллион клуб
     
Форум об автомобилях Тойота Аллион и Тойота Премио  
СТРОЧНАЯ РЕКЛАМА (расценки здесь)
Как правильно выбрать камеру обгона? Смотреть видео Здесь можно заказать клубные футболки
Ремонт легковых автомобилей в Красноярске, тел. 8-923-320-6964, 214-13-95 Книга Toyota Allion/Premio модели 2WD&4WD с 2007 г. (скидка 10%)
Служба доставки цветов ЗАТО Сибирский Алтайский край

Автор Тема: ПРОБЛЕМА с камерой з/х  (Прочитано 24080 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Aleks NSK
  • Сообщений: 28
  • Регистрация: 07.09.08
  • Пол: Мужской

  • Адрес: НОВОСИБИРСК
ПРОБЛЕМА с камерой з/х
« : 03 Октября 2008, 20:22:25 »
Включил задний ход,поставил колеса ровно,а камера показывает что колеса вывернуты и траектория движения будет не прямой.Выравниваю линейку прямого хода(назад) назад с траекторией движения, колеса оказываются не в прямом положениии.Что делать не знаю,покапался чета в настойки камеры нмчего не полулилось.Как теперь быть не знаю ??? ??? ???



 
Оффлайн МОРОЗ
  • Сообщений: 1587
  • Регистрация: 15.03.08
  • Пол: Мужской
  • E-mail
    Адрес: омск
    ALLION, 2002, 1ZZ-FE
Re: ПРОБЛЕМА с камерой з/х
« Ответ #1 : 03 Октября 2008, 21:25:24 »
Скачай Рукодство. Там на 390 стр. есть настройки.



Оффлайн sanechek
  • Сообщений: 684
  • Регистрация: 16.09.08
  • Пол: Мужской
  • E-mail
    Адрес: Новороссийск
Re: ПРОБЛЕМА с камерой з/х
« Ответ #2 : 04 Октября 2008, 14:07:16 »
скинь клему с аккумулятора....



Оффлайн Celler
  • Сообщений: 1060
  • Регистрация: 29.07.08
  • Пол: Мужской
  • Фотоальбом (17 фото)
  • Toyota Allion A18, 2005 г.р.
  • E-mail

    Адрес: Новосибирск
    Toyota Allion, 2005, 1ZZ-FE
Re: ПРОБЛЕМА с камерой з/х
« Ответ #3 : 04 Октября 2008, 14:54:00 »
Aleks NSK: У тебя есть загрузочный диск для НАВИ? У меня до сих пор не пришел. Может дашь загрузить эту фиговину?



 
Оффлайн DJ@MUSIK
  • Сообщений: 296
  • Регистрация: 24.05.08
  • Пол: Мужской
  • люблю женщин за рулем
  • dj-musik.gallery E-mail

    Адрес: МО
    Toyota Tundra, 2014, 5,7!)
Re: ПРОБЛЕМА с камерой з/х
« Ответ #4 : 05 Октября 2008, 11:48:40 »
почитай форум здесь ссылка есть на диск



Оффлайн Celler
  • Сообщений: 1060
  • Регистрация: 29.07.08
  • Пол: Мужской
  • Фотоальбом (17 фото)
  • Toyota Allion A18, 2005 г.р.
  • E-mail

    Адрес: Новосибирск
    Toyota Allion, 2005, 1ZZ-FE
Re: ПРОБЛЕМА с камерой з/х
« Ответ #5 : 05 Октября 2008, 18:48:59 »
почитай форум здесь ссылка есть на диск

Прикольно  :D. Я же эту ссылку и выложил туда  :D  :D  :D

Не помог мне этот диск! Там А21, а мне нужен А23, видимо.



Оффлайн DJ@MUSIK
  • Сообщений: 296
  • Регистрация: 24.05.08
  • Пол: Мужской
  • люблю женщин за рулем
  • dj-musik.gallery E-mail

    Адрес: МО
    Toyota Tundra, 2014, 5,7!)
Re: ПРОБЛЕМА с камерой з/х
« Ответ #6 : 05 Октября 2008, 19:17:25 »
ну ладно промахнулся! Извиняюсь)))



Оффлайн Aleks NSK
  • Сообщений: 28
  • Регистрация: 07.09.08
  • Пол: Мужской

  • Адрес: НОВОСИБИРСК
Re: ПРОБЛЕМА с камерой з/х
« Ответ #7 : 22 Октября 2008, 21:13:25 »
Спасибо,разобрался!!!Точно,клему с аккума снял и разметка встала в норму...



Оффлайн DenisVS
  • Сообщений: 86
  • Регистрация: 15.02.09
  • Пол: Мужской
  • ЕСТЬ ВСЁ!!!
  • E-mail

    Адрес: г. Новосибирск
    Premio, 2002, 1ZZ-FE
Re: ПРОБЛЕМА с камерой з/х
« Ответ #8 : 15 Февраля 2009, 12:31:34 »
приветствую!
кто мне сможет подсказать как решить проблему с камерой заднего хода?
У меня на премке стоит штатная камера с линиями траектории движения.
и вот случилось не приятное с помощью подсветки посадил аккумулятор плавно в полный нуль... дело было зимой!
После зарядки аккумулятора и запуска авто камера заднего вида работает, а вот линии пропали!! 
Я защел в сервисный режим где все настройки, в том числе и настройки камеры. Да-к вот там все линии есть и на руль все реагирует, а как только выключаешь, так только камера и светит без линий, а сними так красиво и весло! )))
Раньше у меня такое было и не раз, что после отключения аккумулятора камера теряет центральное положение руля. именнно это проблема решалась самим компьютером, когда долго движешься прямо он запоминает положение и при следующе включении камеры появляется траектория! Кстати, в этом состоянии нет красной надписи на японском посредини монитора при включении камеры, а у меня есть ! (см.вложение)
У меня другой случай! Крайние положения руля я уже держал как и в сервесном режиме, так и в обычном!
Сбрасывание клемы с аккумулятора на ночь не помогло!
Навигационный у меня есть, стоит в DVD!
Кто знает ответ???
ПОМОГИТЕ.


« Последнее редактирование: 15 Февраля 2009, 13:20:57 от DenisVS »

Оффлайн Строгий
  • Сообщений: 1249
  • Регистрация: 17.11.08
  • Пол: Мужской
  • E-mail
    Адрес: Омск/Владивосток
    Mondeo & Jeep Compas
Re: ПРОБЛЕМА с камерой з/х
« Ответ #9 : 15 Февраля 2009, 13:00:00 »
Я восстанавливал линии парковщика через сервисный режим, метод "ненаучного тыка", поскольку там все на иероглифах. С 3-4 попытки получилось, но вот сейчас описать последовательность увы не смогу.



Оффлайн DenisVS
  • Сообщений: 86
  • Регистрация: 15.02.09
  • Пол: Мужской
  • ЕСТЬ ВСЁ!!!
  • E-mail

    Адрес: г. Новосибирск
    Premio, 2002, 1ZZ-FE
Re: ПРОБЛЕМА с камерой з/х
« Ответ #10 : 15 Февраля 2009, 13:12:38 »
Я восстанавливал линии парковщика через сервисный режим, метод "ненаучного тыка", поскольку там все на иероглифах. С 3-4 попытки получилось, но вот сейчас описать последовательность увы не смогу.
в сервисном режиме я делал все настройки по книжке... не помогло! (
т.е. в сервисном режиме все работает, а в нормальном режиме показывает изображение с красной надписью на японском и без траектории! (
вот фотка настройки камеры в сервисном режиме:


« Последнее редактирование: 15 Февраля 2009, 13:19:36 от DenisVS »

Оффлайн Строгий
  • Сообщений: 1249
  • Регистрация: 17.11.08
  • Пол: Мужской
  • E-mail
    Адрес: Омск/Владивосток
    Mondeo & Jeep Compas
Re: ПРОБЛЕМА с камерой з/х
« Ответ #11 : 15 Февраля 2009, 13:41:01 »
Надо landy спрашивать, он с покемонской азбукой дружит.



Оффлайн Серёга.
  • Сообщений: 23509
  • Регистрация: 15.11.08
  • Пол: Мужской
  • Judge not lest ye be judged

  • Адрес: Косопузия
Re: ПРОБЛЕМА с камерой з/х
« Ответ #12 : 15 Февраля 2009, 14:44:01 »



Оффлайн landy
  • Сообщений: 1403
  • Регистрация: 08.09.08
  • Пол: Мужской
  • Андрей
  • E-mail

    Адрес: Челябинск, ключи под ковриком)
    АШON 4wd, 2005, 1zz
Re: ПРОБЛЕМА с камерой з/х
« Ответ #13 : 15 Февраля 2009, 14:54:59 »
что ты нажимаешь в тестовом режиме, когда линии есть? (надо жать надпись справа внизу ("подтвердить"). Левая внизу означает "один шаг назад(выйти) "
2) насколько я помню, в твоей "голове" если жать кнопку настройки экрана (вроде слева от экрана нижняя) , то вверху дисплея 3я или 4я "кнопка"(считать справа) должна вкл-выкл линии.
а насчет иероглифов - многие из них "сложные", т.е. состоят из основного иероглифа (он есть в алфавите) и надстройки. Когда будешь искать иероглиф - ищи в нем главный ключ. а затем по нему ищешь "сложный". (я пользовался "гуглом").  но для перевода основной надписи на экране при движении задним ходом потратил 2 ночи - а перевел "визуально проверяйте то, что видите")))))   


« Последнее редактирование: 15 Февраля 2009, 15:01:31 от landy »

Оффлайн Серёга.
  • Сообщений: 23509
  • Регистрация: 15.11.08
  • Пол: Мужской
  • Judge not lest ye be judged

  • Адрес: Косопузия
Re: ПРОБЛЕМА с камерой з/х
« Ответ #14 : 15 Февраля 2009, 14:57:09 »
landy , я ему ссылку дал где вы все наглядно разжевали