Аллион клуб
     
Форум об автомобилях Тойота Аллион и Тойота Премио  
СТРОЧНАЯ РЕКЛАМА (расценки здесь)
Как правильно выбрать камеру обгона? Смотреть видео Здесь можно заказать клубные футболки
Ремонт легковых автомобилей в Красноярске, тел. 8-923-320-6964, 214-13-95 Книга Toyota Allion/Premio модели 2WD&4WD с 2007 г. (скидка 10%)
Служба доставки цветов г. Бийск Алтайский край

Автор Тема: сигналка или не исправно что то?  (Прочитано 12746 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Frosich
  • Сообщений: 77
  • Регистрация: 06.08.08
  • Пол: Мужской
  • ЮреЦ
  • Allion 1.8 2005 silver zzt240

  • Адрес: Красноярск
    Allion, 2005, 1zz-fe
сигналка или не исправно что то?
« : 23 Октября 2008, 18:13:00 »
вот такая история:
машина Allion '02 года, 1.8.
сигналка MS Baikal. (первый владелец поставил, есть прогрев, доводчик стекол)
ездил 5 месяцев, все в норме было. Однажды, счастливым но холодным утром, вышел во двор, нажал на брелок и ...... ничего. повороты не вспыхнули, замок не открылся. потыкал несколько раз, без изменений. открылл ключем, стал заводить и тут еще неприятность, аккумулятор вообще в ноль разряжен (стоял японский какой то). Отнес на зарядку, сказали что ему хана пришла. Ну делать нечего, купил новый, на зиму 55-ку. пришел, поставтил, завел, все норм. День поездил, поставил в гараж, закрыл на сигналку. утром прихожу, таже история, все с точности до мелочей. отнес новый на зарядку, поставил, вечером закрыл, утром пришел опять эта история.
Раньше ничего такого небыло. вот не могу понять, в чем проблема? сигналка "каратит"? или что может так "высасывать" аккумулятор? мож кто когда нибудь с талкивался с таким? :(



 
Оффлайн nike
  • Сообщений: 227
  • Регистрация: 02.06.08
  • Пол: Мужской
  • E-mail
    Адрес: Улан-Удэ
Re: сигналка или не исправно что то?
« Ответ #1 : 24 Октября 2008, 04:54:42 »
У меня один раз было такое на Карине99г. я так и не понял что это было, все грешу на сигналку...



Оффлайн DRON
  • Сообщений: 254
  • Регистрация: 29.05.08
  • Пол: Мужской

  • Адрес: Омск, Россия
Re: сигналка или не исправно что то?
« Ответ #2 : 24 Октября 2008, 05:59:57 »
вот такая история:
машина Allion '02 года, 1.8.
сигналка MS Baikal. (первый владелец поставил, есть прогрев, доводчик стекол)
ездил 5 месяцев, все в норме было. Однажды, счастливым но холодным утром, вышел во двор, нажал на брелок и ...... ничего. повороты не вспыхнули, замок не открылся. потыкал несколько раз, без изменений. открылл ключем, стал заводить и тут еще неприятность, аккумулятор вообще в ноль разряжен (стоял японский какой то). Отнес на зарядку, сказали что ему хана пришла. Ну делать нечего, купил новый, на зиму 55-ку. пришел, поставтил, завел, все норм. День поездил, поставил в гараж, закрыл на сигналку. утром прихожу, таже история, все с точности до мелочей. отнес новый на зарядку, поставил, вечером закрыл, утром пришел опять эта история.
Раньше ничего такого небыло. вот не могу понять, в чем проблема? сигналка "каратит"? или что может так "высасывать" аккумулятор? мож кто когда нибудь с талкивался с таким? :(
Видимо просто у Ваших установщиков сигнализаций руки не из того месте растут! на скрутках, наверно, всё сделали- вот теперь и коротить запросто может. при перепадах температур влага образутся - вот где то значит и замыкает...



Оффлайн argcoo
  • Сообщений: 307
  • Регистрация: 05.09.08
  • Пол: Мужской
  • Тойота - управляй мечтой
  • E-mail

    Адрес: Новосибирск
Re: сигналка или не исправно что то?
« Ответ #3 : 24 Октября 2008, 07:58:15 »
Срочно к тем, кто в сигналке шарит!!!!!



 
Оффлайн rembo
  • Сообщений: 37
  • Регистрация: 28.08.08
  • Пол: Мужской
  • Знай наших...:)
  • 1zz a1,8 G package 2003 г.в. zzt240
  • E-mail

    Адрес: РБ, Уфа
Re: сигналка или не исправно что то?
« Ответ #4 : 24 Октября 2008, 13:37:40 »
Однозначно КЗ!!! Снимай её на фиг:)



Оффлайн sanechek
  • Сообщений: 684
  • Регистрация: 16.09.08
  • Пол: Мужской
  • E-mail
    Адрес: Новороссийск
Re: сигналка или не исправно что то?
« Ответ #5 : 24 Октября 2008, 13:40:06 »
машина по ночам заводится для прогрева? попробуй завести с пульта машину и замерь напряжение на клемах акума.....если меньше 13В и будет падать, то косяк в инсталяции сиги, не к той цепи подключили....мне попадались такие горе мастера...высасывать акум может обмотка релюхи, которую установщики сиги могли внедрить для реализации какой-нибудь дополнительной сервисной функции по вашему пожеланию, например складывание зеркал при постановке на охрану и раскрытие их же при снятии....в общем надо копать в этом направлении......



Оффлайн Allion
  • Сообщений: 158
  • Регистрация: 19.06.08
  • Пол: Мужской
  • Toyota Allion A18 2003
  • E-mail

    Адрес: Санкт-Петербург
    Toyota Allion, 2003, 1ZZ-FE
Re: сигналка или не исправно что то?
« Ответ #6 : 25 Октября 2008, 12:32:44 »
У меня тоже была проблема с MS - залипал поворотник. Но это разу видно было при постановке машины на охрану левая сторона поворотников просто не выключалась. По первости тоже пару раз аккум посадил, когда не глядя на машину закрывал сигналку. Короче поменял MS на Томагавк тогда. И всё.



Оффлайн Frosich
  • Сообщений: 77
  • Регистрация: 06.08.08
  • Пол: Мужской
  • ЮреЦ
  • Allion 1.8 2005 silver zzt240

  • Адрес: Красноярск
    Allion, 2005, 1zz-fe
Re: сигналка или не исправно что то?
« Ответ #7 : 25 Октября 2008, 19:21:07 »
я когда в инете искал мануал для этой сигналки, сразу понял что у меня на машине не "противоугонное средство" стоит а "геморой" >:(. Выдрал на днях сигналку к чертям. поставил А9. обратная связь это тема! теперь горя не знаю!



Оффлайн wareztom
  • Сообщений: 9
  • Регистрация: 20.07.09
  • Пол: Мужской
  • E-mail
    Адрес: Томск
Re: сигналка или не исправно что то?
« Ответ #8 : 20 Июля 2009, 11:48:48 »
Мистика какая то..



Оффлайн добрый
  • Сообщений: 39
  • Регистрация: 28.10.09
  • Пол: Мужской
  • E-mail
    Адрес: Хабаровск
Re: сигналка или не исправно что то?
« Ответ #9 : 16 Января 2010, 04:12:11 »
подскажите у кого на аллионе установлена сталкер-600



Оффлайн Серёга.
  • Сообщений: 23509
  • Регистрация: 15.11.08
  • Пол: Мужской
  • Judge not lest ye be judged

  • Адрес: Косопузия
Re: сигналка или не исправно что то?
« Ответ #10 : 16 Января 2010, 21:21:29 »
подскажите у кого на аллионе установлена сталкер-600
У меня 600 нев 2, если что пиши в личку



Оффлайн Вова
  • Сообщений: 224
  • Регистрация: 04.12.08
  • Пол: Мужской
  • E-mail
    Адрес: Омская область.
    TOYOTA ALLION, 2003, 1-NZ-FE
Re: сигналка или не исправно что то?
« Ответ #11 : 17 Января 2010, 08:14:13 »
 Пол года стоит пока без проблем. В чем порблема?



Оффлайн добрый
  • Сообщений: 39
  • Регистрация: 28.10.09
  • Пол: Мужской
  • E-mail
    Адрес: Хабаровск
Re: сигналка или не исправно что то?
« Ответ #12 : 17 Января 2010, 15:07:05 »
Уже все в порядке! слава богу. По утрам не мог запустить двигатель т.к. аккума была всегда разряжена, ставил и автопрогрев через 4,3,2, а потом и через 1 час не чего не помогало в наши морозы, да ко всему еще и пищалка стала сигналить в пол тона когда машина остывала. Оказывается все просто!!!!!!!!!!!!!!!!!!!!!!!!1 Мастер " горе " не запрогромировал сигнализацию на прогрев двигателя т.е. я выставлял на брелке и шел домой . Во время брелок подовал команду на стартер, он крутил стартер но не запускал двигатель. А сирена сигналила т.к. он не правильно подключил массу и когда машина остывала сопротивление металла увеличивалось и она сигналила тем садила мне аккуму. Вот так!!!!!!!! На днях он мне все исправил и я сново доволен этой сигой. Тем более , что она и не сканируется.



Оффлайн 8Dmitry8
  • Сообщений: 692
  • Регистрация: 17.06.09
  • Пол: Мужской
  • E-mail
    Адрес: Красноярский край
    Toyota Camry V40, 2007
Re: сигналка или не исправно что то?
« Ответ #13 : 18 Января 2010, 06:49:03 »
Уже все в порядке! слава богу. По утрам не мог запустить двигатель т.к. аккума была всегда разряжена, ставил и автопрогрев через 4,3,2, а потом и через 1 час не чего не помогало в наши морозы, да ко всему еще и пищалка стала сигналить в пол тона когда машина остывала. Оказывается все просто!!!!!!!!!!!!!!!!!!!!!!!!1 Мастер " горе " не запрогромировал сигнализацию на прогрев двигателя т.е. я выставлял на брелке и шел домой . Во время брелок подовал команду на стартер, он крутил стартер но не запускал двигатель. А сирена сигналила т.к. он не правильно подключил массу и когда машина остывала сопротивление металла увеличивалось и она сигналила тем садила мне аккуму. Вот так!!!!!!!! На днях он мне все исправил и я сново доволен этой сигой. Тем более , что она и не сканируется.
Что значит  "не запрогромировал сигнализацию на прогрев двигателя"????
"когда машина остывала сопротивление металла увеличивалось и она сигналила тем садила мне аккуму" - сам то понял что написал? Это мастер так сказал? :D Супер!!! :lol:


« Последнее редактирование: 18 Января 2010, 07:01:17 от 8Dmitry8 »

Оффлайн MrFreeze
  • Сообщений: 226
  • Регистрация: 09.10.08
  • Пол: Мужской
  • E-mail
    Адрес: г.Нижневартовск
    Toyota Premio
Re: сигналка или не исправно что то?
« Ответ #14 : 19 Января 2010, 11:42:48 »
Уже все в порядке! слава богу. По утрам не мог запустить двигатель т.к. аккума была всегда разряжена, ставил и автопрогрев через 4,3,2, а потом и через 1 час не чего не помогало в наши морозы, да ко всему еще и пищалка стала сигналить в пол тона когда машина остывала. Оказывается все просто!!!!!!!!!!!!!!!!!!!!!!!!1 Мастер " горе " не запрогромировал сигнализацию на прогрев двигателя т.е. я выставлял на брелке и шел домой . Во время брелок подовал команду на стартер, он крутил стартер но не запускал двигатель. А сирена сигналила т.к. он не правильно подключил массу и когда машина остывала сопротивление металла увеличивалось и она сигналила тем садила мне аккуму. Вот так!!!!!!!! На днях он мне все исправил и я сново доволен этой сигой. Тем более , что она и не сканируется.
Что значит  "не запрогромировал сигнализацию на прогрев двигателя"????
"когда машина остывала сопротивление металла увеличивалось и она сигналила тем садила мне аккуму" - сам то понял что написал? Это мастер так сказал? :D Супер!!! :lol:

новый закон физики понимаш, во-как!