Аллион клуб
     
Форум об автомобилях Тойота Аллион и Тойота Премио  
СТРОЧНАЯ РЕКЛАМА (расценки здесь)
Как правильно выбрать камеру обгона? Смотреть видео Здесь можно заказать клубные футболки
Ремонт легковых автомобилей в Красноярске, тел. 8-923-320-6964, 214-13-95 Книга Toyota Allion/Premio модели 2WD&4WD с 2007 г. (скидка 10%)
Служба доставки цветов п. Кез Кезский район Удмуртская Республика

Автор Тема: Не едет после 100км/ч  (Прочитано 36288 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Avol
  • Сообщений: 89
  • Регистрация: 28.01.11
    E-mail
    Тойта Аллион, 2002, 1ZZ-FE
Re: Не едет после 100км/ч
« Ответ #15 : 13 Февраля 2012, 13:33:06 »
А до замены фильтра так же было или нет?


Да так же



 
Оффлайн Avol
  • Сообщений: 89
  • Регистрация: 28.01.11
    E-mail
    Тойта Аллион, 2002, 1ZZ-FE
Re: Не едет после 100км/ч
« Ответ #16 : 13 Февраля 2012, 13:33:43 »
задний кардан не снят?

я не особо шарю... что это и где поглядеть?



Оффлайн Avol
  • Сообщений: 89
  • Регистрация: 28.01.11
    E-mail
    Тойта Аллион, 2002, 1ZZ-FE
Re: Не едет после 100км/ч
« Ответ #17 : 13 Февраля 2012, 13:37:38 »
на дроме почитал тему, у парня там что то типо того было, так по совету кого-то он сделал: "попробовал поднатянуть трос АКПП на дросселе,и случилось приятное- до сотни машина как ракета полетела,ну и на последней передаче потряхивание движка пропало,кикдаун начал нормально срабатывать".
вот хочу еще попробовать на ОД офф разогнаться, мб что-то с 4й передачей...
Есть мысли?



Оффлайн Deyatel
  • Сообщений: 182
  • Регистрация: 24.04.11
  • Пол: Мужской
  • E-mail
    Адрес: Челябинск
    Premio ZZt-245, 2002, 1ZZ
Re: Не едет после 100км/ч
« Ответ #18 : 13 Февраля 2012, 14:54:33 »
у тебя нет троса АКПП на дроселе.



 
Оффлайн seandrey1
  • Сообщений: 4061
  • Регистрация: 05.07.09
  • Пол: Мужской
  • toyota Allion zzt240 1zz 2005г.
  • E-mail
    Адрес: 120 км. от Красноярска
    TOYOTA ALLION, 2005, 1ZZ-FE
Re: Не едет после 100км/ч
« Ответ #19 : 13 Февраля 2012, 16:05:50 »
у тебя нет троса АКПП на дроселе.
А куда он делся? Электронная педаль пошла с 2004 года, с рейсталинга.



Оффлайн Sima_nsk
  • Сообщений: 1498
  • Регистрация: 04.02.11
  • Пол: Мужской
  • E-mail
    Адрес: г. Новосибирск
    Premio '04
Re: Не едет после 100км/ч
« Ответ #20 : 13 Февраля 2012, 17:16:07 »
У нас вроде один трос идет к педали акселератора, до коробки нету.



Оффлайн fia168
  • Сообщений: 627
  • Регистрация: 13.01.11
  • Пол: Мужской
  • 1zz-fe
  • E-mail

    Адрес: Новокузнецк
    Тойота Аллион, 2002, 1zz-fe
Re: Не едет после 100км/ч
« Ответ #21 : 13 Февраля 2012, 19:45:01 »
У меня на коробку идет трос...



Оффлайн Sima_nsk
  • Сообщений: 1498
  • Регистрация: 04.02.11
  • Пол: Мужской
  • E-mail
    Адрес: г. Новосибирск
    Premio '04
Re: Не едет после 100км/ч
« Ответ #22 : 14 Февраля 2012, 06:48:51 »
Блин, сегодня гляну, хотя когда дроссель мыл, точно помню, что снимал один трос.



Оффлайн seandrey1
  • Сообщений: 4061
  • Регистрация: 05.07.09
  • Пол: Мужской
  • toyota Allion zzt240 1zz 2005г.
  • E-mail
    Адрес: 120 км. от Красноярска
    TOYOTA ALLION, 2005, 1ZZ-FE
Re: Не едет после 100км/ч
« Ответ #23 : 14 Февраля 2012, 12:09:35 »
У нас вроде один трос идет к педали акселератора, до коробки нету.
  Он и нужен. Этот трос.



Оффлайн Avol
  • Сообщений: 89
  • Регистрация: 28.01.11
    E-mail
    Тойта Аллион, 2002, 1ZZ-FE
Re: Не едет после 100км/ч
« Ответ #24 : 14 Февраля 2012, 12:21:11 »
А может виной всему катализаторы? (забились) Каковы последствия их удаления?



Оффлайн fia168
  • Сообщений: 627
  • Регистрация: 13.01.11
  • Пол: Мужской
  • 1zz-fe
  • E-mail

    Адрес: Новокузнецк
    Тойота Аллион, 2002, 1zz-fe
Re: Не едет после 100км/ч
« Ответ #25 : 14 Февраля 2012, 13:34:33 »
Сними глушак да выбий их, там их всего два... Я уже себе давно выбил...



Оффлайн FuelMAN
  • Сообщений: 304
  • Регистрация: 20.06.11
  • Пол: Мужской
  • До этого владел Премкой 2004г
  • E-mail

    Адрес: Новосибирск
    Toyota Allion, 2005, 1ZZ-FE
Re: Не едет после 100км/ч
« Ответ #26 : 14 Февраля 2012, 13:36:18 »
Сними глушак да выбий их, там их всего два... Я уже себе давно выбил...
То есть не обязательно резать при этом глушитель? можно так выковырять?



Оффлайн Avol
  • Сообщений: 89
  • Регистрация: 28.01.11
    E-mail
    Тойта Аллион, 2002, 1ZZ-FE
Re: Не едет после 100км/ч
« Ответ #27 : 14 Февраля 2012, 13:36:55 »
Сними глушак да выбий их, там их всего два... Я уже себе давно выбил...

как давно выбил? что изменилось? пламегаситель не ставил? говорят что труба прогореть может быстро, если их выбить...



Оффлайн Sima_nsk
  • Сообщений: 1498
  • Регистрация: 04.02.11
  • Пол: Мужской
  • E-mail
    Адрес: г. Новосибирск
    Premio '04
Re: Не едет после 100км/ч
« Ответ #28 : 14 Февраля 2012, 14:18:44 »
  Он и нужен. Этот трос.
Посмотрел, все верно, один трос от педали, на коробку нету. Просто бывает копаюсь под капотом Карины напарника, вот у него точно на коробку идет трос, поэтому и засомневался.



Оффлайн seandrey1
  • Сообщений: 4061
  • Регистрация: 05.07.09
  • Пол: Мужской
  • toyota Allion zzt240 1zz 2005г.
  • E-mail
    Адрес: 120 км. от Красноярска
    TOYOTA ALLION, 2005, 1ZZ-FE
Re: Не едет после 100км/ч
« Ответ #29 : 14 Февраля 2012, 14:44:18 »
Ну вот его и регулируй.