Аллион клуб
     
Форум об автомобилях Тойота Аллион и Тойота Премио  
СТРОЧНАЯ РЕКЛАМА (расценки здесь)
Как правильно выбрать камеру обгона? Смотреть видео Здесь можно заказать клубные футболки
Ремонт легковых автомобилей в Красноярске, тел. 8-923-320-6964, 214-13-95 Книга Toyota Allion/Premio модели 2WD&4WD с 2007 г. (скидка 10%)
Служба доставки цветов г. Нижний Тагил Свердловская область

Автор Тема: Не едет после 100км/ч  (Прочитано 36315 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн ZиG
  • Сообщений: 4656
  • Регистрация: 13.02.09
  • Пол: Мужской

  • Адрес: СПб
    Была Toyota Premio, 2002, 1ZZ-FE
Re: Не едет после 100км/ч
« Ответ #30 : 14 Февраля 2012, 15:01:45 »
А может виной всему катализаторы? (забились) Каковы последствия их удаления?
Катализаторы должны забиться в следствии чего то, была ли у тебя причина?мЕсли нет, то не нужно зря технику курочить, прогорать будет глушак в соединениях. Я на старой машине выбил, потом дышал своим выхлопом на светофорах.



 
Оффлайн Avol
  • Сообщений: 89
  • Регистрация: 28.01.11
    E-mail
    Тойта Аллион, 2002, 1ZZ-FE
Re: Не едет после 100км/ч
« Ответ #31 : 14 Февраля 2012, 16:04:26 »
Катализаторы должны забиться в следствии чего то, была ли у тебя причина?мЕсли нет, то не нужно зря технику курочить, прогорать будет глушак в соединениях. Я на старой машине выбил, потом дышал своим выхлопом на светофорах.

Ну вроде как жор масла же может забивать катализаторы...



Оффлайн Sima_nsk
  • Сообщений: 1498
  • Регистрация: 04.02.11
  • Пол: Мужской
  • E-mail
    Адрес: г. Новосибирск
    Premio '04
Re: Не едет после 100км/ч
« Ответ #32 : 14 Февраля 2012, 16:27:01 »
Ну вот его и регулируй.
Не, ты наверно путаешь трос педали и трос коробки. Изначально было сообщение, что кто-то отрегулировал трос АКПП и машина поехала нормально, в это верю, а у нас этого троса попросту нету, а регулировка торса педали всего-лишь для выборки провиса троса, чтобы был немного с провисом.



Оффлайн ZиG
  • Сообщений: 4656
  • Регистрация: 13.02.09
  • Пол: Мужской

  • Адрес: СПб
    Была Toyota Premio, 2002, 1ZZ-FE
Re: Не едет после 100км/ч
« Ответ #33 : 14 Февраля 2012, 16:50:28 »
Ну вроде как жор масла же может забивать катализаторы...
В моем случае забил, но там конкретно видно было по выхлопу.



 
Оффлайн fia168
  • Сообщений: 627
  • Регистрация: 13.01.11
  • Пол: Мужской
  • 1zz-fe
  • E-mail

    Адрес: Новокузнецк
    Тойота Аллион, 2002, 1zz-fe
Re: Не едет после 100км/ч
« Ответ #34 : 14 Февраля 2012, 17:00:02 »
как давно выбил? что изменилось? пламегаситель не ставил? говорят что труба прогореть может быстро, если их выбить...

Выбил я их от того что самый первый к выходу катик у меня рассыпался, в следствии чего в глушаке как будто ведро с болтами рассыпалось, а второй катик не видно я просто его за компанию выбил, но он тоже подсасратый был с легка (выбивал специально изогнутой арматурой). Все это вышло у меня в следствии жора масла 2 литра на 1000км... Тысяч 10-20 проехал уже и пока труба жива...


« Последнее редактирование: 14 Февраля 2012, 17:03:20 от fia168 »

Оффлайн Diagnose
  • Сообщений: 321
  • Регистрация: 27.04.08
  • Пол: Мужской
  • Фотоальбом (19 фото)
  • Жизнь в движении!

  • Адрес: г.Волгоград
    Toyota-Allion 1.8, 2003, 1ZZ-FE
Re: Не едет после 100км/ч
« Ответ #35 : 14 Февраля 2012, 18:17:04 »
А может виной всему катализаторы? (забились) Каковы последствия их удаления?
Ты давление топлива померил? Каты оставь пока в покое (не трогай технику - она не подведёт!).Напиши, что делал при всех данных тебе советах, или ты пока размышляешь, с какого конца начать?



Оффлайн Avol
  • Сообщений: 89
  • Регистрация: 28.01.11
    E-mail
    Тойта Аллион, 2002, 1ZZ-FE
Re: Не едет после 100км/ч
« Ответ #36 : 14 Февраля 2012, 19:06:36 »
...или ты пока размышляешь, с какого конца начать?

Угадал. Да просто работа, работа, гараж холодный, да и сам все равно мало что могу сделать.. Вот и приходится ждать выходных и в сервис. Делал: чистка дросельной заслонки, и форсунок (химией) вначале лета, поменял топливный и воздушный фильтры недели 2-3 назад, свечи месяц назад менял (хотя старые очень даже ничего были). Кстати когда свечи менял обратил внимание что наконечники катушек зажигания в плачевном состоянии - все в трещинах, а на одном даже кусочка не хватало. Но их я тоже поменял, правда спустя неделю после замена свечей, долго шли наконечники (заказывал в Москве ремкомплект - удобно, а то думал придется катушки целиком менять). Ну вот наверное и все мои манипуляции.
Просто прочитав тему "про запах тухлых яичек/пуков" (на нашем же форуме) в салоне - тоже грешу на катализатор, у меня тоже временами машина так сказать "пускает ветра" :)



Оффлайн Серёга.
  • Сообщений: 23509
  • Регистрация: 15.11.08
  • Пол: Мужской
  • Judge not lest ye be judged

  • Адрес: Косопузия
Re: Не едет после 100км/ч
« Ответ #37 : 15 Февраля 2012, 13:51:15 »
Угадал. Да просто работа, работа, гараж холодный, да и сам все равно мало что могу сделать.. Вот и приходится ждать выходных и в сервис. Делал: чистка дросельной заслонки, и форсунок (химией) вначале лета, поменял топливный и воздушный фильтры недели 2-3 назад, свечи месяц назад менял (хотя старые очень даже ничего были). Кстати когда свечи менял обратил внимание что наконечники катушек зажигания в плачевном состоянии - все в трещинах, а на одном даже кусочка не хватало. Но их я тоже поменял, правда спустя неделю после замена свечей, долго шли наконечники (заказывал в Москве ремкомплект - удобно, а то думал придется катушки целиком менять). Ну вот наверное и все мои манипуляции.
Просто прочитав тему "про запах тухлых яичек/пуков" (на нашем же форуме) в салоне - тоже грешу на катализатор, у меня тоже временами машина так сказать "пускает ветра" :)
Заправку смени, вонь от плохого бензина



Оффлайн seandrey1
  • Сообщений: 4061
  • Регистрация: 05.07.09
  • Пол: Мужской
  • toyota Allion zzt240 1zz 2005г.
  • E-mail
    Адрес: 120 км. от Красноярска
    TOYOTA ALLION, 2005, 1ZZ-FE
Re: Не едет после 100км/ч
« Ответ #38 : 15 Февраля 2012, 14:06:04 »
Не, ты наверно путаешь трос педали и трос коробки. Изначально было сообщение, что кто-то отрегулировал трос АКПП и машина поехала нормально, в это верю, а у нас этого троса попросту нету, а регулировка торса педали всего-лишь для выборки провиса троса, чтобы был немного с провисом.
Теперь обьясни зачем нужен один трос газа?  Просто шевелить заслонку? А коробка как включаться будет? Чел просто не увидел трос к коробке. Я его туда и не гоню. Хотя посмотреть после дроссельной куда идет дальше трос вполне возможно. И регулируется он именно на дроссельной заслонке. Именуется сия процедура "Проверка и регулировка троса управления клапаном-дросселем". А никак не провис этого троса. 
"Разрегулированный трос может быть причиной переключения передач на повышенных или пониженных оборотах. Переключение передач на повышенных оборотах ведет к преждевременному износу деталей коробки и может быть причиной повышенного расхода топлива. Некоторые неисправности АКП можно устранить, отрегулировав трос управления клапаном-дросселем."


« Последнее редактирование: 15 Февраля 2012, 14:15:19 от seandrey1 »

Оффлайн seandrey1
  • Сообщений: 4061
  • Регистрация: 05.07.09
  • Пол: Мужской
  • toyota Allion zzt240 1zz 2005г.
  • E-mail
    Адрес: 120 км. от Красноярска
    TOYOTA ALLION, 2005, 1ZZ-FE
Re: Не едет после 100км/ч
« Ответ #39 : 15 Февраля 2012, 14:12:58 »
Ослабьте регулировочные гайки.



Полностью выжмите педаль управления дроссельной заслонкой и отрегулируйте трос таким образом, чтобы упор выходил из оболочки троса не более, чем на 1,5 мм. Если трос новый, то он не имеет упора. В этом случае вытягивайте внутренний трос до тех пор, пока не почувствуете небольшое сопротивление, затем, удерживая его в этом положении, установите упор на расстоянии 0,8 - 1,5 мм от чехла троса.

Затяните гайки и отпустите педаль.



Оффлайн Avol
  • Сообщений: 89
  • Регистрация: 28.01.11
    E-mail
    Тойта Аллион, 2002, 1ZZ-FE
Re: Не едет после 100км/ч
« Ответ #40 : 24 Февраля 2012, 10:31:16 »
замерил сеголня давление в топливной системе - 3.5. На СТО ничего кроме как помыть форсунки не предложили :(



Оффлайн seandrey1
  • Сообщений: 4061
  • Регистрация: 05.07.09
  • Пол: Мужской
  • toyota Allion zzt240 1zz 2005г.
  • E-mail
    Адрес: 120 км. от Красноярска
    TOYOTA ALLION, 2005, 1ZZ-FE
Re: Не едет после 100км/ч
« Ответ #41 : 26 Февраля 2012, 07:39:20 »
Проверь лямда зонд. Он же кислородник. Как расход бенза?



Оффлайн Avol
  • Сообщений: 89
  • Регистрация: 28.01.11
    E-mail
    Тойта Аллион, 2002, 1ZZ-FE
Re: Не едет после 100км/ч
« Ответ #42 : 26 Февраля 2012, 11:00:42 »
сейчас наверное 16-18, летом 12-12.5 было (трасса 8 где-то)



Оффлайн Avol
  • Сообщений: 89
  • Регистрация: 28.01.11
    E-mail
    Тойта Аллион, 2002, 1ZZ-FE
Re: Не едет после 100км/ч
« Ответ #43 : 27 Февраля 2012, 06:17:05 »
вчера смотрел как ведет себя в разгоне (хотел посмотреть какие обороты при этом держит):
 - при разгоне от нуля до 40 обороты поднимает плавно, доходило до 3200
 - а вот после 40 (после следующего переключения скорости, 3я наверное?) обороты падают на 2400, и далее разгон идет на них, даже если газ давлю сильнее не поднимает обороты.

Сейчас посоветовали "разогнаться до 80-100 на 2ой: если разгонится норм - то коробка виновата, если нет - то катализатор". Так ли это? Просто Пробовал разгон на 2й, но там при 40-50 обороты уже 3000-3500 были, нормально ли это?



Оффлайн Alexander1981
  • Сообщений: 229
  • Регистрация: 19.08.11
  • Пол: Мужской
  • E-mail
    Адрес: г. Иркутск
    Тойота Премио, 2008, 2-ZR
Re: Не едет после 100км/ч
« Ответ #44 : 27 Февраля 2012, 07:38:45 »
Из всего, что я прочитал, сделал вывод: проблема в датчике кислорода)))