Аллион клуб
     
Форум об автомобилях Тойота Аллион и Тойота Премио  
СТРОЧНАЯ РЕКЛАМА (расценки здесь)
Как правильно выбрать камеру обгона? Смотреть видео Доставка цветов в Барнауле и Алтайском крае
Ремонт легковых автомобилей в Красноярске, тел. 8-923-320-6964, 214-13-95 Книга Toyota Allion/Premio модели 2WD&4WD с 2007 г. (скидка 10%)
Здесь можно заказать клубные футболки 7-я Майская межрегиональная встреча клуба Allion & Premio 2017 года!!!
Европейские запчасти для автомобилей с доставкой из Германии

Автор Тема: Проблема с Multi AV Station II потух экран  (Прочитано 14380 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн soulrap
  • Сообщений: 22
  • Регистрация: 20.06.13
  • Пол: Мужской
  • E-mail
    Адрес: Алдан
    Toyota Allion, 2002, 1ZZ-FE
Приветствую всех счастливых обладателей Toyota Allion и Premio.... Неделю назад купил себе Алешку 1.8 и до сих пор не могу разобраться полностью в штатной магнитоле... У меня огромная проблема, надежда только на вас форумчане.... У меня сдохла моя штатная магнитола Multi AV Station II , потух дисплей и не реагирует на нажатия,  вечером работала нормально, постоянно светилась я решил разобраться  как отключать дисплей отдельно что то нажал скорее всего и теперь дисплей вообще не работает даже камера заднего хода не включается, просто такое ощущение что питание не идет на сам дисплей.. но я вскрыл проверил цепь питания 12 вольт поступает... может быть я просто отключил саму магнитолу но как включить ее обратно ума не приложу весь день сегодня сидел в интернете но так ничего не нашел....на кнопку регулировки громкости нажимал реакций никаких небыло... Очень нужна помощь...



 
Оффлайн MYXOMOP
  • Сообщений: 2960
  • Регистрация: 25.01.12
  • Пол: Мужской
  • Прав не тот, кто прав, а у кого прав больше
  • Фотоальбом (9 фото)
  • Нажатие на значок земного шара отправит в бортовик
  • Мой бортовой журнал E-mail

    Адрес: Новосибирск
    Allion, 2002, 1NZ-FE
Re: Проблема с Multi AV Station II потух экран
« Ответ #1 : 21 Июня 2013, 03:21:14 »
Ты еще в 10 темах напиши.
Есть функция отключения экрана. Поди ее и нажал. Навскидку не помню как врубить. Клемму аккума скинь - врубится теоретически



Оффлайн soulrap
  • Сообщений: 22
  • Регистрация: 20.06.13
  • Пол: Мужской
  • E-mail
    Адрес: Алдан
    Toyota Allion, 2002, 1ZZ-FE
Re: Проблема с Multi AV Station II потух экран
« Ответ #2 : 21 Июня 2013, 07:44:25 »
Сорри конечно за то что везде со своей проблемой отметился но клемму скидывал))))



Оффлайн soulrap
  • Сообщений: 22
  • Регистрация: 20.06.13
  • Пол: Мужской
  • E-mail
    Адрес: Алдан
    Toyota Allion, 2002, 1ZZ-FE
Re: Проблема с Multi AV Station II потух экран
« Ответ #3 : 21 Июня 2013, 08:31:42 »
СЕгодня с утра сел в машину магнитола штатная включилась но очень туская подсветка и надписи на японсков не понимаю, сверху в правом углу написано Ejest сенсор на нажание не откликается и не на какие функции не реагирует также и не работает камера заднего вида... подскажите что сделать?))



 
Оффлайн Резидент_55
  • Сообщений: 3008
  • Регистрация: 02.04.12
  • Пол: Мужской
  • 9О8 11 22 893
  • Фотоальбом (1 фото)
  • ST-190 -> NZT240 -> ZRT-270 Эволюция однако)))
  • E-mail

    Адрес: Омск
    Toyota Avensis, 2009, 2ZR-FAE
Re: Проблема с Multi AV Station II потух экран
« Ответ #4 : 21 Июня 2013, 08:37:56 »
возможно в проблема в соединении, а именно мог отойти разъем подключения экрана



Оффлайн AEP
  • Сообщений: 347
  • Регистрация: 15.06.10
  • Пол: Мужской

  • Тойота Аллион, 2004, 1ZZ-FE
Re: Проблема с Multi AV Station II потух экран
« Ответ #5 : 21 Июня 2013, 08:59:06 »
Проверяй подключение всех фишек. Я когда купил Multi AV Station II (в смысле отдельно весь блок с монитором) по приходу хотел подключить просто к акуму проводами фишки питания у меня были отдельно. Распиновку я знал , когда подключил монитор включился пошла заставка и перешел в нави НО экран был сильно тусклым и сэнсор не реагировал. А сначала расстроился  но потом вытащил родной касетник и подключил Multi AV Station II в машине и все прекрасно заработало. Что ему не хватало я не понял.



Оффлайн soulrap
  • Сообщений: 22
  • Регистрация: 20.06.13
  • Пол: Мужской
  • E-mail
    Адрес: Алдан
    Toyota Allion, 2002, 1ZZ-FE
Re: Проблема с Multi AV Station II потух экран
« Ответ #6 : 21 Июня 2013, 10:04:19 »
моя проблема решилась сам не понял как... поехал в магазин , выхожу с магазина сожусь в машину смотрю все работает как раньше только осталась одна маленькая проблемка экран с японскими символами так и не уходит и в правом верхнем углу продолжает гореть Ejest... теперь хоть камера работает нормально... что было сам не понял...



Оффлайн soulrap
  • Сообщений: 22
  • Регистрация: 20.06.13
  • Пол: Мужской
  • E-mail
    Адрес: Алдан
    Toyota Allion, 2002, 1ZZ-FE
Re: Проблема с Multi AV Station II потух экран
« Ответ #7 : 21 Июня 2013, 10:11:37 »
И еще вопрос вообще не по теме, у меня к заводсткой магнитоле подключена DVD ... но не показывает, звук есть видео нет.. прошлый хозяин сказал что перебит кабель.. я  посмотрел кабель он идет толше обычного тюльпана... можно ли подключить обычный тюльран которые идут для подключение бытовых приборов таких как телевизоры, плееры и тюнеры



Оффлайн Резидент_55
  • Сообщений: 3008
  • Регистрация: 02.04.12
  • Пол: Мужской
  • 9О8 11 22 893
  • Фотоальбом (1 фото)
  • ST-190 -> NZT240 -> ZRT-270 Эволюция однако)))
  • E-mail

    Адрес: Омск
    Toyota Avensis, 2009, 2ZR-FAE
Re: Проблема с Multi AV Station II потух экран
« Ответ #8 : 21 Июня 2013, 10:14:48 »
И еще вопрос вообще не по теме, у меня к заводсткой магнитоле подключена DVD ... но не показывает, звук есть видео нет.. прошлый хозяин сказал что перебит кабель.. я  посмотрел кабель он идет толше обычного тюльпана... можно ли подключить обычный тюльран которые идут для подключение бытовых приборов таких как телевизоры, плееры и тюнеры
там идет на видео переходник RCA-new, в темах инфы просто завались проэто



Оффлайн soulrap
  • Сообщений: 22
  • Регистрация: 20.06.13
  • Пол: Мужской
  • E-mail
    Адрес: Алдан
    Toyota Allion, 2002, 1ZZ-FE
Re: Проблема с Multi AV Station II потух экран
« Ответ #9 : 21 Июня 2013, 12:07:36 »
нет я не про то там на штатной сделали не переходником а напаян кабель тюльпан "мама", делал предыдущий хозяин... а в него вставлен кабель до DVD мафана.... сам кабель с толстым сечением я вот и спрашиваю про это, если заменить этот кабель на обычный



Оффлайн Резидент_55
  • Сообщений: 3008
  • Регистрация: 02.04.12
  • Пол: Мужской
  • 9О8 11 22 893
  • Фотоальбом (1 фото)
  • ST-190 -> NZT240 -> ZRT-270 Эволюция однако)))
  • E-mail

    Адрес: Омск
    Toyota Avensis, 2009, 2ZR-FAE
Re: Проблема с Multi AV Station II потух экран
« Ответ #10 : 21 Июня 2013, 12:12:34 »
нет я не про то там на штатной сделали не переходником а напаян кабель тюльпан "мама", делал предыдущий хозяин... а в него вставлен кабель до DVD мафана.... сам кабель с толстым сечением я вот и спрашиваю про это, если заменить этот кабель на обычный
да там любой подойдет, это же не фулэшди )))



Оффлайн soulrap
  • Сообщений: 22
  • Регистрация: 20.06.13
  • Пол: Мужской
  • E-mail
    Адрес: Алдан
    Toyota Allion, 2002, 1ZZ-FE
Re: Проблема с Multi AV Station II потух экран
« Ответ #11 : 21 Июня 2013, 12:34:00 »
Ясно... так и думал.. спасибо... только вот странность то экран опять стал бледный что за напасть то такая))))



Оффлайн soulrap
  • Сообщений: 22
  • Регистрация: 20.06.13
  • Пол: Мужской
  • E-mail
    Адрес: Алдан
    Toyota Allion, 2002, 1ZZ-FE
Re: Проблема с Multi AV Station II потух экран
« Ответ #12 : 23 Июня 2013, 11:53:21 »
вообщем потух экран и все тут... разбирал проверял каждый провод все в норме контакт есть везде... походу надо ехать к автоэлектрику



Оффлайн 7ONЫЧ
  • Сообщений: 9
  • Регистрация: 11.06.13
  • Пол: Мужской

  • Адрес: NSK
    Premio, 2002, 1ZZ-FE
Re: Проблема с Multi AV Station II потух экран
« Ответ #13 : 29 Июня 2013, 16:58:11 »
вообщем потух экран и все тут... разбирал проверял каждый провод все в норме контакт есть везде... походу надо ехать к автоэлектрику
как съездишь отпишись... такая же проблемма



Оффлайн soulrap
  • Сообщений: 22
  • Регистрация: 20.06.13
  • Пол: Мужской
  • E-mail
    Адрес: Алдан
    Toyota Allion, 2002, 1ZZ-FE
Re: Проблема с Multi AV Station II потух экран
« Ответ #14 : 30 Июня 2013, 20:32:55 »
сьездил.... развели руками.... приехал домой опять разобрал... собрал... ничего... в чем проблема не знаю... кто чем помочь может...