Аллион клуб
     
Форум об автомобилях Тойота Аллион и Тойота Премио  
СТРОЧНАЯ РЕКЛАМА (расценки здесь)
Как правильно выбрать камеру обгона? Смотреть видео Здесь можно заказать клубные футболки
Ремонт легковых автомобилей в Красноярске, тел. 8-923-320-6964, 214-13-95 Книга Toyota Allion/Premio модели 2WD&4WD с 2007 г. (скидка 10%)
Служба доставки цветов п. Усть-Ордынский Эхирит-Булагатский район Иркутская область

Автор Тема: Проблемы с радио  (Прочитано 1350 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Gotthard
  • Сообщений: 16
  • Регистрация: 26.12.13
  • Пол: Мужской

  • Тойота Аллион, 2002, 1NZ-FE
Проблемы с радио
« : 12 Августа 2015, 14:25:02 »
Здравствуйте! Возникла следующая проблема: Две недели назад наконец установил FM- переходник на магнитолу (штатная магнитола - pioneer fh-m8077zt (ckp-w52). Все было отлично,одновременно использовал FM-модулятор со своей музыкой. Спустя несколько дней перестал работать FM-модулятор (на используемой волне шипение, установка другой волны не помогает), при этом радиостанции с нашим диапазонном продолжали работать (например, Европа + 106.5 FM). Сегодня же при включении магнитолы услышал шипение по всем нашим волнам. Теперь ловит только 1-й канал, Авторадио  и радио китайцев.  Снял FM-переходник, но количество ловимых радиостанций не изменилось. При этом до установки FM-переходника работало еще несколько станций с диапазоном до 100. В чем может быть проблема?



 
Оффлайн Gotthard
  • Сообщений: 16
  • Регистрация: 26.12.13
  • Пол: Мужской

  • Тойота Аллион, 2002, 1NZ-FE
Re: Проблемы с радио
« Ответ #1 : 13 Августа 2015, 08:56:07 »
Здравствуйте! Возникла следующая проблема: Две недели назад наконец установил FM- переходник на магнитолу (штатная магнитола - pioneer fh-m8077zt (ckp-w52). Все было отлично,одновременно использовал FM-модулятор со своей музыкой. Спустя несколько дней перестал работать FM-модулятор (на используемой волне шипение, установка другой волны не помогает), при этом радиостанции с нашим диапазонном продолжали работать (например, Европа + 106.5 FM). Сегодня же при включении магнитолы услышал шипение по всем нашим волнам. Теперь ловит только 1-й канал, Авторадио  и радио китайцев.  Снял FM-переходник, но количество ловимых радиостанций не изменилось. При этом до установки FM-переходника работало еще несколько станций с диапазоном до 100. В чем может быть проблема?
Небольшое дополнение: радио стало воспроизводить только указанные выше радиостанции в диапазоне до 100 после того как машину помыл на мойке :o