Аллион клуб
     
Форум об автомобилях Тойота Аллион и Тойота Премио  
СТРОЧНАЯ РЕКЛАМА (расценки здесь)
Как правильно выбрать камеру обгона? Смотреть видео Доставка цветов в Барнауле и Алтайском крае
Ремонт легковых автомобилей в Красноярске, тел. 8-923-320-6964, 214-13-95 Книга Toyota Allion/Premio модели 2WD&4WD с 2007 г. (скидка 10%)
Здесь можно заказать клубные футболки 7-я Майская межрегиональная встреча клуба Allion & Premio 2017 года!!!

Автор Тема: Проблема с ABS  (Прочитано 177 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Misha1988
  • Сообщений: 1
  • Регистрация: 16.09.16
  • Пол: Мужской

  • Адрес: Новосибирск
    Toyota premio, 2003, 1zzf-e
Проблема с ABS
« : 16 Сентября 2016, 17:38:18 »
Езжу на Premio 2003 года, двигатель 1zz-fe,1.8,передний привод. Выбросилась переднее левое колесо, открутились гайки, обошлось без жертв. Машина при скорости 50 км/час проехала на 3-х колёсах 30 метров и завалилась на переднюю левую подвеску, поддон у акпп без повреждений. Проблема такая, теперь не работает спидометр, горит лампа ручника, на 60 км/час загорается чек, не включается 4 передача, плавает стрелка уровня топлива на приборной панеле. У меня была такая проблема когда на переднем левом колесе был повреждён провод датчика ABS, все те же симптомы, осмотрел провод, проверил, он рабочий, померил сопротивление на датчике, вроде все в норме. После этого случая когда открутил датчик ABS вынул на нём была металлическая стружка, почистил и заодно зубцы от грязи шруса, но ничего не помогает. У кого какие мысли на счёт этого?



 
Оффлайн Серёга.
  • Сообщений: 23194
  • Регистрация: 15.11.08
  • Пол: Мужской
  • Judge not lest ye be judged

  • Адрес: Косопузия
Re: Проблема с ABS
« Ответ #1 : 16 Сентября 2016, 19:47:19 »
Езжу на Premio 2003 года, двигатель 1zz-fe,1.8,передний привод. Выбросилась переднее левое колесо, открутились гайки, обошлось без жертв. Машина при скорости 50 км/час проехала на 3-х колёсах 30 метров и завалилась на переднюю левую подвеску, поддон у акпп без повреждений. Проблема такая, теперь не работает спидометр, горит лампа ручника, на 60 км/час загорается чек, не включается 4 передача, плавает стрелка уровня топлива на приборной панеле. У меня была такая проблема когда на переднем левом колесе был повреждён провод датчика ABS, все те же симптомы, осмотрел провод, проверил, он рабочий, померил сопротивление на датчике, вроде все в норме. После этого случая когда открутил датчик ABS вынул на нём была металлическая стружка, почистил и заодно зубцы от грязи шруса, но ничего не помогает. У кого какие мысли на счёт этого?
Датчик менять если зубчики в полном порядке