Аллион клуб
     
Форум об автомобилях Тойота Аллион и Тойота Премио  
СТРОЧНАЯ РЕКЛАМА (расценки здесь)
Как правильно выбрать камеру обгона? Смотреть видео Здесь можно заказать клубные футболки
Ремонт легковых автомобилей в Красноярске, тел. 8-923-320-6964, 214-13-95 Книга Toyota Allion/Premio модели 2WD&4WD с 2007 г. (скидка 10%)
Служба доставки цветов с. Топчиха Топчихинский район Алтайский край

Автор Тема: Сибирские холода!!!!  (Прочитано 3393 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Leshkin
  • Сообщений: 5
  • Регистрация: 28.02.13
  • Пол: Мужской

  • Адрес: Новосибирск
    Тойота премио, 2002, 1zz-fe
Сибирские холода!!!!
« : 28 Февраля 2013, 15:02:28 »
 Всем привет!!! Есть у меня не понятная проблема, на холодный двигатель нет напряжения с генератора....
А теперь по порядку.....
В декабре 2012 в Новосибе были сильные морозы ниже 45..с брелка попытался завести машину(щархан 4), но обратной связи не последовало...попытался с ключа... безуспешно...опущу все подробности..вобщем глюкнула в морозы сигналка...перемычкой закоротили релюху сигналки, машина завелась с ключа. В последствии выяснилось, что на холодную не идёт напруга с генератора, заменил сигналку, отревезировали генератор(подшипники, щётки, всё остальное в норме, крутили на стенде), постоянно разряжается акум (купил в сентябре 2012 новый).
после запуска двигателя напряжение падает до 11,8 В (сдяргивал минусовую клемму акума-машина глохнет), после прогрева до 60-70 градусов-акум разряжается (машина стоит на улице) и начинаются загораться чеки на табло(подушка, абс, ручник, "чакае" реле в бардачке и т.д. U=9,5 V), после прогазовки до 4000 оборотов вкл генератор( и то не сразу на 5-10 раз), т.е. всё работает нормально. И что интересно, работает весь день когда бы я не завёл машину, даже после 8 часов простоя, температура днём около -25), а на утро такая же беда....
Обращался в 3 СТО, не могут определить проблему.
Подскажите плиз, кто сталкивался с подобной ерундой...



 
Оффлайн 11111111111111
Re: Сибирские холода!!!!
« Ответ #1 : 28 Февраля 2013, 15:21:22 »
Фиг его знает, что у Вас, но опишу знакомую мне непонятку по электрике. Тоёта Надя у друга, было что то, загорался чек, мерцали лампочки панели приборов, неехала, про зарядку незнаю. Она ещё Д4, СТО он посетил кучу, вердиктов была куча. Оказалось, в морозы каким то образом переломились провода в одной из "кос". При нагреве проводов появлялся контакт, короче вылечил он всё это дело когда прозвонил всё на морозе с хорошим электриком и заменил повреждённые участки. Электрик Вам нужен грамотный, "по фотографии" наврятли выличим.



Оффлайн Leshkin
  • Сообщений: 5
  • Регистрация: 28.02.13
  • Пол: Мужской

  • Адрес: Новосибирск
    Тойота премио, 2002, 1zz-fe
Re: Сибирские холода!!!!
« Ответ #2 : 02 Марта 2013, 08:53:40 »
сп за ответ!!!!



Оффлайн Серёга.
  • Сообщений: 23509
  • Регистрация: 15.11.08
  • Пол: Мужской
  • Judge not lest ye be judged

  • Адрес: Косопузия
Re: Сибирские холода!!!!
« Ответ #3 : 19 Марта 2013, 16:11:19 »
Посмотрите контакт на 120 -том предохранители и реле со щётками



 
Оффлайн Leshkin
  • Сообщений: 5
  • Регистрация: 28.02.13
  • Пол: Мужской

  • Адрес: Новосибирск
    Тойота премио, 2002, 1zz-fe
Re: Сибирские холода!!!!
« Ответ #4 : 19 Июня 2013, 16:53:52 »
....оказалось всё проще пареной репы ...(извиняюсь за долгое молчание),  заменил аккумулятор в конце марта с 55 на 70 Япония(~42А на 55А соответственно) и всё стало  зер гуд, конечно морозов за -40 не было, но всё же, дальнейшая эксплуатация покажет
P.S. решил на этот год машину не продавать.....



Оффлайн Серёга.
  • Сообщений: 23509
  • Регистрация: 15.11.08
  • Пол: Мужской
  • Judge not lest ye be judged

  • Адрес: Косопузия
Re: Сибирские холода!!!!
« Ответ #5 : 19 Июня 2013, 18:20:39 »
....оказалось всё проще пареной репы ...(извиняюсь за долгое молчание),  заменил аккумулятор в конце марта с 55 на 70 Япония(~42А на 55А соответственно) и всё стало  зер гуд, конечно морозов за -40 не было, но всё же, дальнейшая эксплуатация покажет
P.S. решил на этот год машину не продавать.....

Если машина глохнет при снятой клемме, то это нет зарядки. Аккум тут не при чём



Оффлайн Leshkin
  • Сообщений: 5
  • Регистрация: 28.02.13
  • Пол: Мужской

  • Адрес: Новосибирск
    Тойота премио, 2002, 1zz-fe
Re: Сибирские холода!!!!
« Ответ #6 : 23 Декабря 2013, 10:35:36 »
...и снова всем привет...сново пришла ЗИМА, проблема повторилась!!! Сегодня было -25, машина заводится на УРА, завожу за 10-15 мин перед выходом на улицу, (за 2 дня до этого заряжал акум), машина на прогреве(220В), сел в машину вкл. радио, ближний свет, (темп. двиг. 70-80*С)отъехал метров 50,  загорелись чеки, свет фар потускнел, проехал метров 300, открыл копот, погазовал, подёргал провода возле гены и о! чудо! х. обороты упали на 600( т.е. пошёл заряд).(к стати с прошлой зимы заменил: акум, сигналку, генератор).
На работе когда машина замерзла загнал в цех, с электриком мерили напругу с гены...на холодную "нет" , 11,2В с акума , когда машина прогрелась пошла напруга( в салоне 5*С, двиг 42*С)14,5В. До этого все провода трогали-шевелили, ни чего не помогало....
Помогите...зима только начинается!!!!



Оффлайн Серёга.
  • Сообщений: 23509
  • Регистрация: 15.11.08
  • Пол: Мужской
  • Judge not lest ye be judged

  • Адрес: Косопузия
Re: Сибирские холода!!!!
« Ответ #7 : 23 Декабря 2013, 14:42:22 »
...и снова всем привет...сново пришла ЗИМА, проблема повторилась!!! Сегодня было -25, машина заводится на УРА, завожу за 10-15 мин перед выходом на улицу, (за 2 дня до этого заряжал акум), машина на прогреве(220В), сел в машину вкл. радио, ближний свет, (темп. двиг. 70-80*С)отъехал метров 50,  загорелись чеки, свет фар потускнел, проехал метров 300, открыл копот, погазовал, подёргал провода возле гены и о! чудо! х. обороты упали на 600( т.е. пошёл заряд).(к стати с прошлой зимы заменил: акум, сигналку, генератор).
На работе когда машина замерзла загнал в цех, с электриком мерили напругу с гены...на холодную "нет" , 11,2В с акума , когда машина прогрелась пошла напруга( в салоне 5*С, двиг 42*С)14,5В. До этого все провода трогали-шевелили, ни чего не помогало....
Помогите...зима только начинается!!!!
Контакт на главном предохранителе ( сто - двадцатом) посмотрите



Оффлайн Leshkin
  • Сообщений: 5
  • Регистрация: 28.02.13
  • Пол: Мужской

  • Адрес: Новосибирск
    Тойота премио, 2002, 1zz-fe
Re: Сибирские холода!!!!
« Ответ #8 : 03 Февраля 2014, 13:21:14 »
 :yes: В общем проблема решена...оказалось был плохой контакт у одного из шлейфов проводов под бардачком...подоткнули, вот уже  месяц езжу (сегодня -38 ночью было)  зарядка 14,4 В. :man_in_love:



Оффлайн Boris38
  • Сообщений: 2896
  • Регистрация: 03.04.10
  • Пол: Мужской
  • E-mail
    Адрес: Иркутск
    ssang young KAYRON, 2010
Re: Сибирские холода!!!!
« Ответ #9 : 04 Февраля 2014, 06:21:04 »
Всем привет!!! Есть у меня не понятная проблема, на холодный двигатель нет напряжения с генератора....
А теперь по порядку.....
В декабре 2012 в Новосибе были сильные морозы ниже 45..с брелка попытался завести машину(щархан 4), но обратной связи не последовало...попытался с ключа... безуспешно...опущу все подробности..вобщем глюкнула в морозы сигналка...перемычкой закоротили релюху сигналки, машина завелась с ключа. В последствии выяснилось, что на холодную не идёт напруга с генератора, заменил сигналку, отревезировали генератор(подшипники, щётки, всё остальное в норме, крутили на стенде), постоянно разряжается акум (купил в сентябре 2012 новый).
после запуска двигателя напряжение падает до 11,8 В (сдяргивал минусовую клемму акума-машина глохнет), после прогрева до 60-70 градусов-акум разряжается (машина стоит на улице) и начинаются загораться чеки на табло(подушка, абс, ручник, "чакае" реле в бардачке и т.д. U=9,5 V), после прогазовки до 4000 оборотов вкл генератор( и то не сразу на 5-10 раз), т.е. всё работает нормально. И что интересно, работает весь день когда бы я не завёл машину, даже после 8 часов простоя, температура днём около -25), а на утро такая же беда....
Обращался в 3 СТО, не могут определить проблему.
Подскажите плиз, кто сталкивался с подобной ерундой...

привет у меня была такая фигня пока генератор не сменил



Оффлайн Boris38
  • Сообщений: 2896
  • Регистрация: 03.04.10
  • Пол: Мужской
  • E-mail
    Адрес: Иркутск
    ssang young KAYRON, 2010
Re: Сибирские холода!!!!
« Ответ #10 : 04 Февраля 2014, 06:23:52 »
...и снова всем привет...сново пришла ЗИМА, проблема повторилась!!! Сегодня было -25, машина заводится на УРА, завожу за 10-15 мин перед выходом на улицу, (за 2 дня до этого заряжал акум), машина на прогреве(220В), сел в машину вкл. радио, ближний свет, (темп. двиг. 70-80*С)отъехал метров 50,  загорелись чеки, свет фар потускнел, проехал метров 300, открыл копот, погазовал, подёргал провода возле гены и о! чудо! х. обороты упали на 600( т.е. пошёл заряд).(к стати с прошлой зимы заменил: акум, сигналку, генератор).
На работе когда машина замерзла загнал в цех, с электриком мерили напругу с гены...на холодную "нет" , 11,2В с акума , когда машина прогрелась пошла напруга( в салоне 5*С, двиг 42*С)14,5В. До этого все провода трогали-шевелили, ни чего не помогало....
Помогите...зима только начинается!!!!

я повоторю та же проблема была но пока не сменил генератор нифига не менялось. до генератора поставил аккум на 65 для 1,3 и генератор сменил. сейчас все в порядке



Оффлайн dlis33
  • Сообщений: 66
  • Регистрация: 25.12.09
  • Пол: Мужской
  • E-mail
    Адрес: Новосибирск
    Allion, 2003, 1ZZ-FE
Re: Сибирские холода!!!!
« Ответ #11 : 04 Февраля 2014, 07:12:58 »
:yes: В общем проблема решена...оказалось был плохой контакт у одного из шлейфов проводов под бардачком...подоткнули, вот уже  месяц езжу (сегодня -38 ночью было)  зарядка 14,4 В. :man_in_love:
Вот так рождаются легенды. Ночью было от -28 до -30 около ж/д вокзала. В каком районе Новосибирска вы -38 зафиксировали?


« Последнее редактирование: 04 Февраля 2014, 07:22:55 от dlis33 »

Оффлайн sanja0174
  • Сообщений: 408
  • Регистрация: 24.03.12
  • сертификат №52405003
  • E-mail

    Адрес: Новосибирск
    митсубиси оутлендер, 2007, 6В31
Re: Сибирские холода!!!!
« Ответ #12 : 04 Февраля 2014, 19:04:25 »
Цитировать
Вот так рождаются легенды. Ночью было от -28 до -30 около ж/д вокзала. В каком районе Новосибирска вы -38 зафиксировали?

В Толмачево вчера утром было -39.